Sobrecarga de graves en interface

  • 1
Urbanboy A.K.A. Potter Baneado
#1 por Urbanboy A.K.A. Potter el 27/02/2017
Hola,les queria comentar que a medida que voy descubriendo la interface que adquirí hace poco (Tascam us2000) voy notando pro´s y contras.Entre las contras que me esta molestando mucho :-x es que tiene una sobrecarga en los graves tremendo (ustedes imagínense que en el estilo de musica que hago -Rap con R&B - los graves son fundamentales),por ejemplo un bajo lo hace retumbar tanto que distorsiona la señal o en el caso de los monitores los vibra exageradamente.Primero pense que era mala configuracion de los monitores pero los probe con unos hi fi y hace lo mismo,probé luego directamente con los auriculares y hace lo mismo.La conclusión es que la interface emite el sonido asi y por lo que veo en la parte frontal no tiene ninguna clase de ecualizador.En la parte trasera solo tiene en 3 entradas dobles con una perilla de mono o estereo y una perilla de +4 y -10 ,que de nada viene al caso porque yo en esas conexiones no tengo nada conectado,solo tengo conectado en la parte trasera: - los parlantes preamplificados hi fi por unas salidas de linea balanceada (Line Outputs) y los monitores en las salida de monitores (Monitor Output) + 1 microfono dinamico.En la parte frontal los auriculares (en Phones) + 2 microfonos mas (en Mic Inst 7 y 8 ).Se que no tiene nada que ver las conexiones que tengo con el problema que estoy teniendo pero lo queria dejar claro para que sepan que por ahi no viene el problema y que no hay algo que a simple vista se pueda modificar.

El manual que trae esta en ingles y por lo que pude ir traduciendo ¨aparentemente¨ no hay dato alguno de que se pueda modificar esto.Mi interface anterior no hacia esto por eso me extraña...como esta es solo la segunda que tengo no se si es normal que suene distinta,pero si suena asi y no hay remedio que hacerle ya mismo la publico para venderla porque no me sirve a mi que me sature de esa forma (como dije los grabes en mi estilo musical es fundamental)

Las configuraciones que trae en el panel de control tampoco creo que sirvan para este problema (si estoy equivocado,siempre es bueno escuchar opiniones)

Aca dejo 2 imagenes para que sea mas facil de orientarse:

* Panel de Control:
http://www.recordingmag.com/downloads/reviews/71Fig%202.jpg

* Imagen de la placa de parte frontal y trasera:
http://rekkerd.org/img/200910/tascam_us_2000.jpg

Realmente me costo tanto adquirirla que descubrir este problema me tiro todo abajo :?

Soy todo oídos si alguien se le ocurre alguna solución y si esto es normal o una falla... #-o
Subir
--38357--
#2 por --38357-- el 27/02/2017
Boy Urban Fase 2 escribió:
en el caso de los monitores los vibra exageradamente


Y que monitores son esos?
Subir
1
Urbanboy A.K.A. Potter Baneado
#3 por Urbanboy A.K.A. Potter el 27/02/2017
#2 Hola Harpo,son unos RCF Ayra Five (activos).Lo extraño es que con los auriculares o hi fi hace lo mismo,probe diferentes canciones e instrumentales y hace eso (muchas que ya habia probado en la otra interface y no hacia ese problema) pareciera como que la interface esta ya fuese asi (o estuviese defectuosa,vale recordar que la compre impecable pero de segunda mano) con ese elemento marcado en grabes pero me arruina totalmente el trabajo
Subir
Australia mod
#4 por Australia el 28/02/2017
En otro hilo comentabas que antes tenías una M-Audio Fast Track USB. Esa sólo tiene salidas de tipo RCA, no balanceadas, que te daban un máximo de +2.0 dBV. Con la Tascam US-2000 tienes salidas balanceadas, que llegan a un máximo de +20 dBu. Yo me pierdo con dB, dBV, dBu... pero parece evidente que el nivel máximo de la Tascam en las salidas balanceadas es mucho mayor que el de la M-Audio en las no balanceadas (totalmente esperable). Si además estás usando cables balanceados para llevar la señal desde tu interfaz hasta los RCF Ayra 5 (usando sus entradas XLR o la TRS que indica "phone"), pues les llegará "mayor nivel" de señal, tanto porque las salidas de la interfaz generan más nivel, como porque habrá menos (probablemente casi nula) pérdida. Conste que sé que estoy hablando de niveles máximos, pero es que no es posible encontrar toda la información sobre ese modelo de M-Audio.
Subir
1
Urbanboy A.K.A. Potter Baneado
#5 por Urbanboy A.K.A. Potter el 28/02/2017
#4 Hola Australia tanto tiempo :D .La M-Audio Fast track usb que yo tenia era rara (es rara porque por ahi sigue guardada en su caja),digo esto porque vale aclararlo lo que me sucedio con ella: Cuando la compre estaban viniendo todas grises (como podes encontrar mayormente por la web) pero la mia vino azul obscura tirando a negra (sigo comentando porque esto escapa mas alla del color),era tan raro verla de ese color que me acuerdo el dia que el correo me la trajo le dije al vendedor si es que se había equivocado? me respondio que no,que era la misma pero una edición especial.Me resulto extraño su comentario.Yo entre mi pensaba ¨este tipo me esta diciendo cualquier cosa porque se equivoco el color¨,con el pasar del tiempo (10 años la tuve) vi como luego salieron modelos nuevos que amigos se compraban y No Les Funcionaba ni similar a lo que me andaba a mi esa placa.Y de las grises que venian en la epoca que yo compre (que con el tiempo se descontinuo) quedaron vivas muy pocas,es mas yo vi morir en el entorno mio (amistades) 3 o 4 grises en el camino y yo con la mia azul hasta hoy dia la conecto y sigue funcionando igual de bien (aveces dudo que lo que me haya dicho el vendedor en ese momento haya sido cierto porque vi en otros equipos de sonido como lanzan una version especial y no funcionan igual que los que se ven estéticamente igual -vaya saber si le cambian algo por dentro seguramente -) .Asi que guiarse por la clasica fast track usb no se que habrá de igual,solo se que lo que te comento es verdad,muchos que tuvieron mismo modelo en gris o modelos superiores que continuaban a esa se quedaron asombrados como grababa y andaba la mia (quizas fue pura suerte pero asi fue y es).Disculpa la narrativa pero valia aclara este punto porque es bastante underground este modelo (aca en mi pais si encuentras alguna en venta es de las grises y rotas)

Si yo la tenia conectado por RCA pero de cable cannon HQ de bajo ruido con conectores pro (esos mismo con los que hice el cable en Y que trajo un problemon al foro :juas: ),no era un RCA comun de dvd (Vale la aclaración por las dudas).

Y disculpame si el termino que utilizo no es correcto pero en la Tascam se nota que tiene mas ¨volumen¨ (por asi decirle a la perilla de ganancia de Computer y Monitor que trae) ,esta interface a diferencia de la otra es justamente eso:que si uno le pone el volumen a tope te daña literalmente los parlantes porque tienen mucha ganancia (quizas este diseñada para bafles o monitores de 8¨),pero sin irme al extremismo de ponerla a tope,uno la pone a mitad de volumen y ya la distorsión en grabes en cuestión de Calidad de sonido (que es otra cosa aparte) es horrenda ,los grabes como por ejemplo al oír un bajo la vibración que emite (ya sea en monitores,en parlantes activos hi fi o en auriculares) los distorsiona a tal punto que te hace retumbar todo,tanto asi que no se aprecian los demás instrumentos. Si yo la pongo en un Versus de esta Tascam us 2000 que adquiri (digo porque come es de segunda mano no se si sera normal o esta fallada) contra mi vieja M audio ,la m-audio en Calidad de sonido (con la claridad que suena cada instrumento) le gana a simple escucha.Puedo ponerlas ambas en un mismo nivel de volumen colocando la Tascam a mitad (porque suena mas fuerte) y la m-audio al tope: que la m-audio me da el volumen sin arruinarme la claridad de los instrumentos,dandole la calidad buena y normal de un bajo (repito para descartar que ya sea haciéndolo por monitores,parlantes o auriculares)

Entonces para pasar en limpio y concluir,yo cuando veo un problema asi lo primero que hago es actuar por descarte,asi que lo que hice fue lo siguiente:

1° escuche por los monitores y por mas graduación que les haga a los monitores los exageraba distorsionando los graves

2° Los apague y los probé por los parlantes preamplificados HI Fi : el problema es el mismo (distorsiona graves)

3° para descartar que sea un problema de bocinas:apague monitores y apague parlantes, conecte los auriculares directamente a la interface y hasta en los auriculares te retumba los grabes (sin necesidad de darle mucho volumen,hablando siempre a un volumen normal,si lo aumento empeora mas)

4° Busque mi vieja placa (que carece de conexiones para conectar todo lo que ahora tengo pero si sirve para escuchar),desinstale la otro,instale la vieja,le di volúmenes a los mismo temas y no hace ese problema de graves

Se que suena loco lo que digo porque he oído hablar muy bien de tascam y he visto varios problemas con m-audio pero la realidad es que ami me sucede esto,no se si porque esta dañada al ser de segunda mano la tascam o es así... :-k pero realmente arruina hasta para escuchar una simple canción.Cualqueira que lea llanamente mi comentario me va a decir ¨si te funciona mejor la m-audio quedate con esa¨ pero si la cambie a la m-audi no fue por falla,sino porque no tiene phantom power y me estaban faltando conexiones (E y S) ,ademas de que duele gastarme 7 veces mas de lo que gaste en la m audio para que me haga esto la placa...

Desde ya Gracias y disculpa lo largo pero valia aclarar estos puntos para que los tengan en cuenta,espero haber sido lo mas expresivo posible.Si tuviese una camara de video que grabe en buena calidad de sonido se darian cuenta de la falla en segundos pero como no tengo no me queda otra que textearlo largamente :ook:
Subir
Urbanboy A.K.A. Potter Baneado
#6 por Urbanboy A.K.A. Potter el 28/02/2017
Conclusiones que saco hasta le momento:

* la Tascam es mas cara solo por cantidad de E/S y elementos en general (incluyendo la mayor ganancia que ofrece a la hora de repoducir) pero es peor en calidad de audio

* hay alguna graduacion que desconozco y no logro ver de la interface (raro proque ya comente todo lo que hice)
o

*Puede que no sea mala (nunca probé una igual nueva) y la mia haga este problema por ser de segunda mano

Si fuese la primer opción lastimosamente tendre que venderla aclarándole al comprador por que razon la vendo (nunca estafe a nadie asi que no pienso a esta edad cambiar).Si fuese lo 2° tendré que esperar a que alguien me ilumine o me venga la iluminacion :D .Y si fuese lo tercero puede que sea probable que este dañado algun circuito interno,ahi ya pensaría si venderla o llevarla a algún reparador (desconozco quien se encargue de este tipo de asuntos pero me encargaría de buscar porque me costo mucho)

Tiro conclusiones en alto para que opinen si estoy errado o no (siempre abierto a oir otros puntos de vista)
Subir
Australia mod
#7 por Australia el 28/02/2017
Hola.
Estuve mirando el manual de la Tascam US-2000 y no encontré nada que nos pueda servir para esto. Vamos, que el control que puedes ejercer es el que te dan los mandos físicos y el que te da el DAW, cosas que ya sabes.
¿Tienes las últimas versiones de los "driver" instalados? ¿Y del "firmware"? http://tascam.com/product/us-2000/downloads/
Subir
1
Urbanboy A.K.A. Potter Baneado
#8 por Urbanboy A.K.A. Potter el 28/02/2017
#7 Hola Gracias por tomarte tu tiempo con el manual,yo tambien lo habia hecho de antemano y no había nada que haya encontrado a respecto por lo que fui traduciendo (ya que a mi me vino en ingles y no encontraba en castellano que justo recien lo encontre despues de mucho buscar ,aca lo dejo http://www.teacmexico.net/TASCAM/site/manuales/US2000_es.pdf ).

Te comento que ya entre a la web de Tascam apenas la adquirí (hace tan solo un mes aprox) y para mi sistema operativo (win xp 32 b) hay tan solo 1 driver el cual descargar porque el resto son para 64 u otros sistemas operativos .Al instalar uno el driver tambien se instala el firmware (el panel control) .Con respecto Al panel Control que se instala automaticamente con el unico driver que hay para mi sistema las opciones que se pueden variar son las que indica aca http://www.teacmexico.net/TASCAM/site/manuales/US2000_es.pdf en la pagina 12.La latencia yo la tengo en Normal ya que es a que mejor funciona en cuanto a consumo y rendimiento.Y tanto el digital Output channels como el Digital Output Format no creo que nada tenga que ver con lo que sucede proque ahi en el manual aclara que eso es para configurar cuando se conecta algun aparato digital en la parte trasera por las Out In Digital (las que vienen en formato RCA) ,y yo ahi no tengo nada conectado.Las demas configuraciones en cuanto a daw como yo estoy ahora utilizando Cubase justo encontre un muchacho que me hice amigo por las redes que tiene la misma interface y me envio este tutorial el cual copie las configuraciones https://www.youtube.com/watch?v=et9_0aYEYuw .Le tengo que preguntar mas adelante a el si es normal esto que me sucede,el problema es que no quiero ser cansador porque ya le pregunte demasiado y me ayudo demasiado tambien,asi que dejare pasar unos dias y luego le pregunto.
Pero en cuanto a tu duda del dirver y firmware ya esat instalado el unico existente que viene para este sistema que lo instale hace algo de un mes aprox.La interface corre bien en el daw,como al grabar el problema es este que estamos descifrando (los excesos de graves en cualquier ámbito,sea grabar o reproducir)
Subir
Australia mod
#9 por Australia el 28/02/2017
Boy Urban Fase 2 escribió:
Con respecto Al panel Control que se instala automaticamente con el unico driver que hay para mi sistema

El Panel de Control sí se instala con el Driver, pero no la última versión de Firmware. Son cosas distintas. La última versión del Firmware para Windows es la 1.01 (del 03-09-2010), posterior a la versión del driver que puedes descargar para XP de 32 bits, la 2.00 que es del 21-12-2009. No tengo muchas esperanzas de que sea por eso, pero prueba. O mira antes en el Panel de Control qué versión de Firmware tienes.
Subir
1
Urbanboy A.K.A. Potter Baneado
#10 por Urbanboy A.K.A. Potter el 28/02/2017
#9 Aa es verdad ,no me había dado cuenta...pero vos decis que ese firmware funcionara para todos los windows? porque es el unico que hay para windows a diferencia de los drivers que te da a elegir entre 32 bits o 64bits win xp o 7 el firmware solo dice windows (disculpa mi torpeza pero desconozco de este asunto ya que la anterior solo me pedia instalar los drivers)

Sino para no complicarla pruebo y veo como va,luego te aviso,Gracias
Subir
Urbanboy A.K.A. Potter Baneado
#11 por Urbanboy A.K.A. Potter el 28/02/2017
#9 Hola,aca volvi despues de 3 horas de pruebas.Te comento: Probe instalar-actualizar el firmware y se instalo correctamente (me aparecio el cartelito de que estaba todo bien instalado) y el problema seguia...

Pero note algo que uno de los 2 monitores sonaba mas bajo que el otro y distorsionaba,pense que eran los cables o los minitores,asi que probe cambiar los cables de lugar de un monitor al otro (el cable del R al L y sonaba mal cualquiera de los 2 que conectara a la slaida R),probe de cambiar de salidas los monitores (probe poner el monitor L en el R y sonaba mal el R y el L no);por ende no eran los monitores ni los cables...

Cuando muevo la ficha TRS para abajo en la salida R de Monitors veo que empujandola (sin hacerle mucha presion) hacia abajo mejora bastante pero no llega a sonar nunca como la L (sea el cable que sea y monitor que sea conectando ala salida R funciona mal) .Asi que la conclusion habla por si sola,los cables por mas que lo intercambie no son,los monitores por mas que los cambie no son,lo que esta dañado es la salida derecha de la interface (El Output Monitor R ,la salida que esta pegada a la del cable usb),eso no solo que al funcionar mal me baja el sonido sino que produce este problema en los graves (cuando lo muevo cambia ) .Y si te preguntas por que hacia lo mismo por los hi fi es porque tambien las salidas donde va conectado los hi fi esta dañada,la cambie a la otra salida y los hi fi andan bien (ya que salida para conectar los hi fi tiene 2 pares ,osea 4) ,los auriculares era problema del adaptador que trajo,lo cambie y tambien santo remedio.Ahora cambir el adapador no fue problema,cambiar los hi fi de salidas tampoco porque como tenia 2 de mas al estar dañadas las otras las cambie de lugar y listo.Pero el problema gigante es que tiene tan solo 2 salidas de monitores L y R y la R esta rota asi que no se que are...En conclusión lo que me vendieron es Basura (y eso que me juro que no tenia problema alguno y decia ser un mormon de no se que iglesia,cuando vienen vestidos de oveja da doble bronca) + sumale que hace poco tambien cambie el micro porque se me habia roto,Todas Juntas,Toda La Sal Del Mundo.Ahora no se si vender todo y dedicarme a otra cosa (porque ya estoy cansdo de renegar,si miras en el foro estoy con problema tras problemas) o venderla por menos dinero y perder plata y tener que volver a poner mas dinero cundo ahorre para comprar otra...

Gracias por tu ayuda Australia.Y lo único que saco de conclusión es no comprar nunca mas nada usado (es lo primero que compro usado y me falla) ,si la vez esta por fuera impecable pero se ve que el tarado del dueño le movió tanto las conexiones que las dejo todas rotas...

Saludos y Gracias nuevamente por tu tiempo y conocimiento
Subir
Australia mod
#12 por Australia el 28/02/2017
Pues me alegro de que hayas identificado el problema y siento que sea ese. No te desesperes, muchas veces hasta que uno logra su configuración de equipos pasa un tiempo de sufrimiento. Lo de la segunda mano, pues también te digo que a veces la gente vende un equipo que le iba bien, pero con las desconexiones y nuevas conexiones, movimientos, cambio de otros elementos de la configuración por el comprador, pues aparece la mala suerte y problemas que a veces uno no tenía. Y también, a veces hay mala gente que engaña, aunque mi sensación es que son una minoría.
No sé cómo estará por ahí el coste de los arreglos de este tipo de dispositivos. Parece un tema de conexiones y eso debería ser fácil.
Tómate un día "libre", reposa un poco y al siguiente te planteas qué hacer con esta.
Subir
1
Urbanboy A.K.A. Potter Baneado
#13 por Urbanboy A.K.A. Potter el 01/03/2017
#12 En este caso si fue de mala intención del vendedor y te digo por que razón: el acuerdo fue que el la trajera y me dejara probarla bien,no me dejo probarla bien y me entro a apurar que se tenia que ir,que cualquier inconveninente lo llamara,a la hora que entre a notar cosas raras lo llamo y le pedi que volviera y me trajera el dinero que yo la interface no la habia tocado,a lo que se negó totalmente diciendo que ya se habia gastado el dinero,a lo que yo obviamente reaccione mal (sin insultar pero mal pro lo que dijo e hizo) y me bloqueo las llamadas.Una persona que esta limpio y seguro no actúa asi.Yo soy un tipo que las veces que he vendido algo soy siempre de tener todo impecable pero si tenia algun desgaste pro algun lado siempre le dije ¨mira la vendo a esto porque tambien tiene este problema¨ por eso jamas nadie vino a tocarme la puerta ni insultarme porque me manejo bien en la vida,pero por aca hay mucha clase de insectos como este que gana dinero a base de estafar con cosas de audio + algo ultra bajo como jugar con la fe de la gente.y yo te digo algo,por las veces que me han mentido las religiones yo tendria que ser el mas ateo del mundo,pero si creo en Dios,no en el que estos personajes dicen representar de la boca para afuera (no creo en religiones),sino en un ser que esta de igual manera para todo el mundo y que todo lo ve,asi que el se encargara o me pondra cara a cara con este tipo tarde o temprano.(hay un dicho de un filosofo que dice ¨si hay un error es de los humanos y siempre lo ha sido¨ asi que no voy a culpar a Dios por lo que haga gente de mierda como este tipo) .Y ojo tampoco creo que toda la gente sea asi de los que esten en religiones pero este es el clasico rufian que se Refugia pensando que puede joder a medio mundo y despues rezar un padre nuestro y esa todo sanado.(Si digo esto es porque me encargue de averiguarle la vida,no soy de hacerlo porque no me meto con nadie y hago la mia siempre,pero como me jodio lo hice)

Por mi parte no te miento,yo no voy de santo ni demonio,soy lo que saquen de mi (el tipo mas tranquilo y bueno pero me la hiciste y vemos que pasa) ,asi que si lo encuentro lo unico que le aconsejo es que corra,porque una persona como yo que ya callo en un coma por no rebajarse ante la injusticias si no cambio con lo que me paso no cambio mas (yo en el sentido de la justica no lo cambio ni muerto)

Se que mañana se me va a pasar un poco porque me conozco (por eso entendi lo de tomate un dia que me parecio muy buen consejo) pero se que si lo veo tambien me conozco (dejemoslo asi porque no soy de ladrar,me gusta ir al hecho)

Igual haga lo que haga la plata ya la perdi,asi que para no perderle del todo tendré que averiguar quien se encargue de arreglar estas cosas por aca (desconozco si hay que recurrir a un tecnico electronico o casa de audio).Lo que me paso fue un garron pero te digo algo No Soy de la clase de persona que se ahoga en el problema,no se como pero de una manera u otra esa placa la voy a hacer andar como corresponde.

Te agradezco de mil maneras por esta y todas las veces que dedicas tu tiempo a ayudarme y para lo que pueda servirte estoy a la orden,la mejor para vos Austra :birras:
Subir
1
Urbanboy A.K.A. Potter Baneado
#14 por Urbanboy A.K.A. Potter el 02/03/2017
Asi termino la historia https://www.youtube.com/watch?v=dOA7r4U6gpA Detesto la violencia y tener que actuar mal porque uno se siente sucio y mal (salido de su esencia) pero tambien me canse del abuzo de nobleza,en par de dias viene el dinero como le dije bien de un primer momento (el dia que me la vendio y me trato de loco,que yo no la sabai utilizar).No recomiendo a nadie que actue mal pero cuando te dejan sin salidas y el abuzo es grande ( $7000 ) jode demasiado.Fin del caso.

P.D.: no existia raperador alguno que la pudiese arreglar (me recorri 5 o 6 y ninguno tenia ni conocimiento de otro)
Subir
Urbanboy A.K.A. Potter Baneado
#15 por Urbanboy A.K.A. Potter el 04/03/2017
#12 Australia tengo noticias para que se sepa en que termino todo el asunto.Luego que yo reaccione mal el tipo habia quedado en traerme el dinero y me dijo ¨que el tenia hijos y que no queria problemas que iba a ver de donde podia scar el dinero porque lo habai gastado,etc¨,me dio lastima porque yo no soy asi pero me vi obligado a la situacion por lo ya comentado de que se lo habia dicho de antemano.Asi que me quede pensando anoche y dije ¨hecho por hecho yo no se nada de electronica y circuitos integrados pero vamos a meter manos a la obra,si la salvo le perdono el dinero¨ (como siempre dije en este foro yo no tengo ni estudio basico terminados pero soy mañoso desde niño) .Asi que la desarme con suuumo cuidado,saque tornillo por tornillo.Cuando abri y vi el circuito me asuste porque realmente es gigantesco jejej.Pero mirandola un rato largo observe 3 cosas:

1- estaba repleta de tierra por dentro,asi que le mande aire con cuidado y la limpie

2- la salida la estuve mirando y tenia el trs hembra desoldado en una parte del circuito (le di un toque de estaño con suo cuidado) + que el pestilllo interior donde toca el jack de 6mm estaba hundido por ende no hacia bine contacto y pasaba este problema que comente

3- en el circuito tiene soldado como unas pilitas negras (no se como se llamara eso en electronica) y vi una hilera que estaban todas torcidas tocandose entre si,asi que con sumo cuidado ,despacio,las acomode en su orden sin falsear las pattitas

4- La arme,deje y no lo quise probar por 2 motivos: 1 era o la arregle o hice macanas (como no se nada de nada de esto estaba ersa probabilidad) . 2 estaba cansado de renegar toda la noche porque tuve que trabajar estilo la nasa con cero amrgen de error y precavidamente :D asi que estaba estresado mas que agotad y si no andaba me iba aponer peor.

5- Hoy me despierto,la conecto y WALA! ,anda perfectamente ambos parlantes,no mete mas ese realse de grabes y mejoro la calidad de sonido.Asi que le llame al tipo y le dije ya la arregle,fue un alivio para el tipo y tambien para mi.No solo porque funciona bien sino porque pude demostrar que yo no estaba loco en lo que decia de que habia problemas en al interface :mrgreen: :juas: :bananaguit: asi que ciudad gotica esta en orden :desdentado: saludos y Gracias nuevamente por tu ayuda :birras:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo