Tengo un problema , en la grabacion.

okman95
#1 por okman95 el 07/06/2008
No tengo un microfono muy bueno , pero por lo menos sirve para grabar las cosas a la que me dedico .
El problema es el siguiente , yo grabo mi voz (hablando) y despues cuando termino de grabar miro como a
quedado .... Entonces veo que se olle muy flojo la voz , cojo la grabacion , pongo el audicity y la pongo mas
alta . Pero despues de ponerla mas alta se olle el aire de fondo correr y mi voz .
¿Como quito ese molesto sonido ? Es que necesito subirla , porque no me se olle . ¿Que hago? :?:

http://www.myspace.com/mcokman
Subir
okman95
#2 por okman95 el 07/06/2008
Nadie me responde , que me responda alguien . Se lo agradeceria .
Subir
Eduardoc
#3 por Eduardoc el 07/06/2008
Por favor ten paciencia, solo han pasado 4 horas desde que has abierto el post.....

Saludos
Subir
faizzer21
#4 por faizzer21 el 08/06/2008
mi recomendacion seria que te compres un buen microfono ademas de una interfaz de audio con previo, hay muchas interfaces para elegir, busca uno de 2 entradas como maximo si solo necesitas grabar tu voz y micros hay algunos buenos y economicos

suerte
Subir
okman95
#5 por okman95 el 09/06/2008
Cuando tu me dijiste eso , me puse manos a la obra y unos de los microfonos , que me pued comprar es el del siguiente link :
http://www.cutoff.es/product_info.php?c ... 21be754da7

Tu me dices si esta , bien el microfono .
Y una pregunta en los programas , ¿no hay un sitio donde quita los fallos y
nama que se olle la voz ?

Bueno , espero que me contestes .





Visitad myspace : http://www.myspace.com/mcokman
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo