Volumen del fader aux

diegopro
#1 por diegopro el 21/05/2009
hola.. soy diego de nuevo.. lamentablemente nadie responde a mis preguntas ... asi q voy por una nueva:

estuve provando de mandar aux a un track de audio, en el aux mei un reberv o cualquier plugin y lo q note es que al ir dandole mas llegada del efecto que esta en el auxiliar al track al que quiero agregarle aumenta el volumen, digamos q no solo llega el fx si no tambien una gran cuota de volumen...por que pasa esto? no deberia simplemente el aux emviarme la proporcion q yo elija de fx y nada mas?.. por que ademas se me aumenta el volumen del track al q estoy proporcionando efecto?
Subir
DW Mastering
#2 por DW Mastering el 21/05/2009
La verdad es que esta pregunta ya surgió una vez y sigo sin entender donde esta el problema, quiero decir que a mi me parece el comportamiento normal de un envío, por un lado tienes la señal del track donde esta sonando el audio y a esa señal se le suma la cantidad de ella que envíes hacia el canal auxiliar, así que en las salidas estéreo tendrás finalmente la señal original más la señal sumada del canal auxiliar, no hay otro misterio...

De todos modos échale un vistazo a este post por si te aclara algo más:

problema-enviar-senal-aux-t254767.html#p1990003

Un saludo.
Subir
mvina
#3 por mvina el 22/05/2009
Pues a mi no me pasa, si el efecto está al 100% wet, osea todo efecto, no se refuerza la señal del canal original. Si la reber está al 50%, por ejemplo, SI me refuerza (logicamente) la señal original.
Subir
diegopro
#4 por diegopro el 22/05/2009
exactamente lo q debe hacerce es wet al 100%, eso es asi, pero no tiene por q ser comun que se incrementes ambos volumenes.. en cubase por ejemplo podes aumentar todo el envio q quieras por parte del auxiliar y se suma solo en efecto y con una suavidad perfecta!..y nada nada de sumarce el volumen no tiene por q sumarce volumen.. pero bueno no es q hable mejor de cubase.. solo digo q tiene q haber una opcion para q esto no suceda.
Subir
diegopro
#5 por diegopro el 22/05/2009
en el enlace q puso dw a 2 peronas le pasa lo mismo q a mi , ya somos tres, ahora... estas seguro dw q no entendes q es lo q pasa por q a vos no te sucede o te sucede y no te molesta? mi pregunta es para saber si quizas somos unos pocos o todos notan lo mismo. por otro lado he notado q en ocaciones puedo mandar un wet etc etc al 100% y el auxiliar lo e hecho llegar al 100% a la pista q queria afectar y apenas y con mucha suerte escuchava algun efecto... tenia q poner un delay o algo que destruyera la forma sonora para darme cuenta si funcionava o no el emvio auxiliar!.
Subir
DW Mastering
#6 por DW Mastering el 22/05/2009
diegopro escribió:
en cubase por ejemplo podes aumentar todo el envio q quieras por parte del auxiliar y se suma solo en efecto y con una suavidad perfecta!..y nada nada de sumarce el volumen no tiene por q sumarce volumen..


Exactamente lo mismo que ocurre en Sam, si se trabaja poniendo la señal del efecto insertado en el auxiliar en Wet.

diegopro escribió:
en el enlace q puso dw a 2 peronas le pasa lo mismo q a mi , ya somos tres, ahora... estas seguro dw q no entendes q es lo q pasa por q a vos no te sucede o te sucede y no te molesta?


No me molesta ni a mi ni a los 9000 usuarios registrados en el foro oficial, ya que nunca nadie ha planteado una duda similar allí, repito que en mi opinión es la manera en la que se ha trabajado siempre con auxiliares dentro del ordenador, con cualquier DAW y desde tiempos inmemoriales, no veo que hay de raro en ese comportamiento...es el que se supone debe tener.

diegopro escribió:
por otro lado he notado q en ocaciones puedo mandar un wet etc etc al 100% y el auxiliar lo e hecho llegar al 100% a la pista q queria afectar y apenas y con mucha suerte escuchava algun efecto... tenia q poner un delay o algo que destruyera la forma sonora para darme cuenta si funcionava o no el emvio auxiliar!.


Pues a esto no le veo tampoco demasiado sentido, como no tengas el fader del canal auxiliar muy bajo..."haiche cousas". :ein:
Subir
DW Mastering
#7 por DW Mastering el 22/05/2009
A ver si a mvina le apetece dar su opinión aquí, puesto que el trabaja también con Cubase y ha tenido que tirar de auxiliares en ambos programas en algún momento. :silbar: :twisted:
Subir
mvina
#8 por mvina el 22/05/2009
La verdad es que tengo el cubase muy aparcado... sólo lo uso cuando tengo que abrir algún proyecto que hice en su día con él o cuando algún colega me pasa un proyecto ya grabado.

Nunca he notado diferencia entre los auxiliares del sampli y del cubase, de hecho uso los mismos parámetros aproximados y me da unos resultados parecidos. Los aux los uso sobre todo para reber y con el mismo vst, el mismo envío y el mismo retorno, suena parecido en los dos programas. No noto nada "raro" en sampli, siempre me extrañó este problema.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo