La Voz se escucha como si tuviese un efecto flanger

#1 por JoseB2 el 21/12/2015
Hola a todos los amigos de Hispasonic, he creado este hilo porque me sucede algo curioso...primeramente decirle que para la captura de sonidos tengo una interface de audio 2i4 y un micro de condensador AT2050...lo que me sucede es que cuando capturo las voces se oyen genial por mi referencia, pero cuando exporto la pista del cubase y la masterizo en el wavelab 6 y las escucho en mi cell con mis audifonos baratos, las voces se oyen como con un efecto de flanger en algunas partes...como que baja el volumen y se siente esta sensacion de flanger y los compresores los tengo leves no muy drasticos... Esto me pasa con todos los temas...no se que pueda ser...no se si sea la configuracion de Autotune, anque no lo creo...oh a lo mejor a la hora de exportar en el Cubase hay algún ajuste mal establecido o quizás en el wavelab algun ajuste esta mal...no se les dejo el hilo a ver si a alguien se le ocurre algo. Gracias de antemano a todos...Feliz navidad y Prospero año nuevo.
Subir
#2 por kamikase ♕ ♫ el 21/12/2015
Revisa la ruta de la pista, lo mas seguro es que estés reingresandola, y al estar doble se produce ese efecto.
Subir
#3 por JoseB2 el 21/12/2015
#2
no creo kamikase...las pista las grabo doble "R y L" pero las saco todas por un mismo grupo estereo...y siempre reviso bien el paneo de las pistas...ah y lo otro es que aveces me pasa en una misma linea de voz que hasta la mita se oye bien y luego en algunas partes es que se crea este raro efecto de flanger...gracias, si se te ocurre alguna otra cosa mas, será bien util para mi, saludos
Subir
#4 por kamikase ♕ ♫ el 21/12/2015
No entiendo esto:
JoseB2 escribió:
las pista las grabo doble "R y L"

Grabas dos pistas de voz?
O una pista stereo de voz?

La pista stereo no es necesaria.
Mejor una pista MONO paneada al medio.
Subir
#5 por JoseB2 el 21/12/2015
Lo que quise decir con Ly R es que grabo una pista en mono y la duplico y pongo una por la izquierda y otra por la derecha para darle mas fuerza a la voz...
Subir
#6 por Inxu el 21/12/2015
Graba 2 veces mejor,,,
Subir
--609177--
#7 por --609177-- el 22/12/2015
#5

Error. Al poner la misma voz a un lado y otro no le das más fuerza, y al poner efectos o ajustes distintos a cada voz ocasionas pequeñas diferencias de fase, por eso es que oyes esa especie de efecto flanger.

Si lo que quieres es duplicar, retrasa una de las voces unos milisegundos, o usa una voz y pásala por un efecto tipo 'doubler', o como dicen arriba, graba dos tomas parecidas.
Subir
#8 por JoseB2 el 18/01/2016
Muchas Gracias a todos por sus comentarios, finalmente resolvi mi problema, solo una pista, sin duplicar nada, estaba atenuando la señal al grabar 1 pista y duplicarla...una pista anulaba a la otra y por eso se escuchaba como con efecto flanger, gracias por sus comentarios compañeros! Muy agradecido!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo