X
Conoce hoy en directo las novedades de Ableton Live 10 | Más info

Algunos plugins suenan desfasados

micol
#1 por micol el 12/07/2008
Hola, hace poco tuve que formatear, y desde entonces algunos VST (que recuerde algunos waves, alguno de stillwell) suenan como "fuera de fase" cuando los inserto en alguna pista o en el master.
Se les ocurre porque puede ser?
Órden de insatalación? :shock:
Merci!
Subir
micol
#2 por micol el 12/07/2008
Uso Sonar 6...
Subir
Yimmy
#3 por Yimmy el 13/07/2008
Hola amigo

El orden d los factores no altera el resultado (bue, al menos en este caso)

Si anteriormente trabajabas sin problemas... Al formatear instalaste bien los drivers d tu placa? configuraste bien sonar? te fijaste el tema de la latencia de mezcla en opciones de sonar?

Me parece muy raro lo q te esta pasando, espero lo soluciones.

(q placa d audio y q maquina tienes?)
Subir
micol
#4 por micol el 14/07/2008
Hola Yimmy, gracias pr contestar.
Tal vez debería instalar los últimos drivers? puse los que venían con la placa, es una delta 44...
Sonar y la latencia están ok.
Tengo un core 2 duo con 3 gigas de ram.
Que cherá?
Subir
Tapdelay
#5 por Tapdelay el 14/07/2008
No conozco sonar, pero probablemente tiene alguna opción de compensación de latencia que se te ha olvidado marcar :D
Subir
micol
#6 por micol el 14/07/2008
Tapdelay escribió:
No conozco sonar, pero probablemente tiene alguna opción de compensación de latencia que se te ha olvidado marcar :D


Apuntado, a ver si la encuentro.
Muchas gracias :D
Subir
micol
#7 por micol el 15/07/2008
no lo resuelvo :?
Subir
DiegoC
#8 por DiegoC el 15/07/2008
seguramente es una boludez lo que te digo pero por las dudas te pregunto , ¿te fijaste si en el sonar tenes bien configurados los drivers asio ? por que yo en el samplitude si no le pongo los asio me hace lo mismo :roll: ,
y el chabon que te armo la pc que dice ??
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo