El audio limpio se mete aun con efectos

Ludwig21
#1 por Ludwig21 el 10/01/2007
Hola a todos;

Os situo: tengo una MBox y ultimamente he estado intentando grabar unas cosillas en cubase con el guitar rig. La historia es que al tocar, la guitarra se escucha limpia, pero al poner el plugin, se escucha como dos guitarras, la limpia y la que pasa por el guitar rig.

A que es debido esto?¿ alguien me puede decir como solucionarlo?¿


Gracias de antemano y saludos
Subir
Fernando López
#2 por Fernando López el 10/01/2007
No se como va la MBox pero estás monitorizando la entrada y la salida, por eso te suena la guitarra limpia.
Abre el interface de la MBox (su mezcladora) y mutea el monitoreo de entrada.
Subir
Ludwig21
#3 por Ludwig21 el 10/01/2007
Aja, vale... muchas gracias. La cuestion es que no se donde esta esa opcion en la mbox. Preguntare tambien en el foro de pro tools.

Un saludo
Subir
quark
#4 por quark el 10/01/2007
La mbox tiene un control de monitorización, gíralo a un lado completamente y ya está.

Un saludo.
Subir
Ludwig21
#5 por Ludwig21 el 10/01/2007
quark @ 10 Ene 2007 - 10:49 AM escribió:
La mbox tiene un control de monitorización, gíralo a un lado completamente y ya está.

Un saludo.


Perdona por mi ignorancia, pero cual es?¿ :oops:
Subir
quark
#6 por quark el 10/01/2007
La tercera rueda empezando por arriba es para monitorizar
Subir
Ludwig21
#7 por Ludwig21 el 10/01/2007
Aja, muchas gracias... probare.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo