Ayuda por favor sobre conexion de mesa

alexanderhop
#1 por alexanderhop el 13/09/2007
hola
mi porblema esque tengo conectada la mesa ala targeta de sonido, y los altavoves tambien esta conectados por cd/tape cables rca mediante un amplificador ylo que quiero esque ala hora de grabar solo me grabe el microfono, esque al grabar me graba la base. me podrian decir como tendria que conectarlo. gracias

la mesa es una BEHRINGER XENYX 802 https://www.thomann.de/es/behringer_xenyx_802.htm

espero que me ayudeis
Subir
texvo
#2 por texvo el 13/09/2007
hola:


creo que el problema esta en la tarjeta..

pero.. coño.. con la ayuda podriais dar datos, tarjetas de sonido hay cientos y cada una de su madre... :mrgreen:


parece que la tuya es una soundblaster y el problema es que tienes seleccionado en el Mexclador DE La Tarjeta de Sonido , grabar lo que se oye.

selecciona la entrada que quieras, creo que la tuya sera LINE..


espero que esa sea la solucion..
Subir
alexanderhop
#3 por alexanderhop el 13/09/2007
hola, muchas gracias. si es una sound blaster.
en el mezclador de la targeta si la tngo puetsa en line in.
bueno lo que pasa esque se graba todo lo que pasa por la mesa tambien la pista al grabar y quisiera saber, como diria, anular los altavoces para que no se grabe pero claro que se siga escuchando. no se un tipo de conexion distinto o no se.
una pregunta para que sirve ctrl out?

espero que me ayudeis gracias
Subir
alexanderhop
#4 por alexanderhop el 13/09/2007
ya lo solucione. gracias texvo por la ayuda.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo