Ayuda con la firewire

djalfredmix
#1 por djalfredmix el 31/05/2007
HOLA A TODOS TENGO UN PROBLEMA. COMPRE LA FIREWIRE 410 PARA PODER INSTALAR EL PRO TOOLS EN MI COMPU SEGUN EL DE LA TIENDA DE INTRUMENTOS TENIENDO LA FIREWIRE NO NECESITABA MAS NADA PARA INSTALAR EL PRO TOOLS PERO AL INSTALARLO (EL PROTOOLS) ME APARECE UN MENSAJE RESTRICTIVO ES DECIR QUE NI AUN CON LA FIREWIRE PUEDO TRABAJAR CON PRO TOOLS. LA TARJETA ESTA BIEN YA QUE EL ADOBE AUDITION FUNCIONA DE MARAVILLA CON ELLA PERO EL CON PRO TOOLS NOMAS NADA. ALGUIEN PUEDE DECIRME QUE NECESITO PARA QUE PROTOOLS TRABAJE EN MI COMPU??? GRACIAS DE ANTEMANO Y SALUDOS DESDE MEXICO
Subir
Rubensdb
#2 por Rubensdb el 31/05/2007
El ProTools esta asociado a un determinado hardware específico. Si tu tarjeta es una M-Audio podrás ejecutar solo la versión Protools M-Powered.
Subir
djalfredmix
#3 por djalfredmix el 31/05/2007
INSTALE PRO TOOLS M-POWERADE 7.3 DE HECHO VIENE EL DEMO CON LA FIREWIRE
Subir
Rubensdb
#4 por Rubensdb el 31/05/2007
A que clase de mensaje restrictivo te refieres djalfredmix ?
Subir
IB
#5 por IB el 31/05/2007
una pregunta te funciona la M-audio con el adobe audition?¿?¿?¿? me podrias decir precisamente como la tienes instalada puesta en la compu?¿ eske a mi no me graba en el adobe audition no la consigoa cer funcionar tio... si puedes ayudarme?¿ gracias
Subir
djalfredmix
#6 por djalfredmix el 01/06/2007
pues es un mensaje que esta en ingles pero basicamente dice que o no tengo instalado ningun hardware adecuado o no esta encendido y por consiguiente no se abre el programa
Subir
djalfredmix
#7 por djalfredmix el 01/06/2007
si esta en mis manos ayudarte claro que lo hago API. quizas te refiares a que cuando la instalas y trabajas con el adobe audition no puedes grabar en el modo multipista directamente pero en el modo edicion se graba perfectamente bien es asi??? si asi es haz lo siguiente: en edicion elige configurar hadware de adudio (o algo asi es que no estoy en casa ahora) despues haz clic en panel de control de la tarjeta de sonido que este activa y selecciona las entradas y salidas de la firewire y con esto funciona para que grabes con dicha tarjeta de sonido en modo multipista. si tu problema es algual al que tube cuando recien la instale con esto queda. espero haberte ayudado
saludos desde MEXICO
Subir
ingeniebrio
#8 por ingeniebrio el 01/06/2007
:( yo tampoco puedo instalar protools me dice,(unable to locate la tarjeta de audio)pero ya la tengo instalada la delta 1o1olt y funcionando bien con cubase sx 3,como le hacen para instalar protools?gracias
Subir
miantrox
#9 por miantrox el 01/06/2007
Señores, primero y principal, vallan a la pagina de la digi y verifiquen la compatibilidad del hardware con el m-powered. despues griten.
Subir
ingeniebrio
#10 por ingeniebrio el 02/06/2007
:) miantronix=casi todas las tarjetas delta de m-audio son compatibles con protools m-powered 7
Subir
solker
#11 por solker el 03/06/2007
A mi me pasó lo mismo con la FW Solo. El caso, es que cuando lo instalé si funcionó pero despues no. Borre la demos y sus rastros, y la instalé nuevo y nada, ni actulizando drivers ni nada, así que pasé, menos mal que era demo y no comprado, así desistí de comprarlo.
Subir
IB
#12 por IB el 03/06/2007
no kolega nome graba. no entiendo el porke, porke kon el cubase sx me graba pero no me reproduce la musika o lo grabado no se escucha. es una movida. ami me interesa que me grabe en el adobe audition pero no lo hace en multipista sale el rectangulo rogo y tal pero no kapta las ondas ni na de na. fijo que ay que tokar algo y no se donde. si sabes dime. gracias
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo