Ayuda con ruido...

FNX
#1 por FNX el 01/06/2008
hola... hace unas semanas me compre una interface (fastrack USB de M-audio) y monitores activos (Resolv40a de Samson)... los he instalado y se me produce un ruido como de interferencia de datos... lo he probado en mi laptop y en el pc de esctritorio... y en los dos produce el ruido... lo raro es que el ruido se produce especificamente cuando abro protools.. o nuendo...

Si alguien me pudiese ayudar, para saber si realmente es un problema de la interface o los monitores, por que si es asi hare valida la garantia.

aa.. otra pregunta, es normal que al conectar el cable de corriente del laptop se produzca ruido en los monitores...

gracias...
Subir
kizito
#2 por kizito el 01/06/2008
Sube el buffer de asio!
Subir
FNX
#3 por FNX el 01/06/2008
kizito escribió:
Sube el buffer de asio!



probare...vale!!
Subir
zaratero
#4 por zaratero el 01/06/2008
Cuando yo conecto la corriente a mi ibook G4 me entra ruido por la tarjeta interna,
pero nunca me ha pasado con tarjaetas ext....
Subir
FNX
#5 por FNX el 01/06/2008
zaratero escribió:
Cuando yo conecto la corriente a mi ibook G4 me entra ruido por la tarjeta interna,
pero nunca me ha pasado con tarjaetas ext....


Claro eso me parece raro... porque estoy usando una tarjeta m-audio (fastrack usb)... no deberia.. entonces quiero saber bien lo que es, si no para hacer valida mi garantia...
Subir
FNX
#6 por FNX el 01/06/2008
acabo de probar con la tarjeta que tengo en el pc de esctritorio que tiene una tarjeta soundblasterLive 24bit :? ... y no genera ruido alguno... un ruido de datos pero no tanto como la m-audio... al parecer creo q es la interface...

la ultima prueba que hare sera probarla en otro laptop... y en otro pc de escritorio... para descartar que sean mis equipos!...

saludos!!
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo