Como configuro mi tarjeta fast track pro para que me suene

#1 por Henry el 05/06/2008
LLEVO DIAS TOKANDO Y TOKANDO Y NADA TENGO ESTA TARJETA PORFAVOR ALGUIEN ME DIGA COMO AGO PARA KE SUENE POR LOS ALTAVOSES EN KE CONECTOR CONECTO LOS ATAVOSES,? CUANDO PONGO UAN CANSION ENTRA EL SONDIO PERO NO SALE
ES ESTA TARJETA http://la.m-audio.com/products/es_la/Fa ... -main.html

Subir
#2 por Eduardoc el 05/06/2008
Por favor lee las normas, no uses mayúsculas:

normas-generales-los-foros-t6699.html

Saludos
Subir
#3 por Viyou el 05/06/2008
Tendrás que conectarlo primero a un ampli.
Por TRS Output lo conectas al ampli y de ahí conectas los altavoces.

A no ser que sean activos. En ese caso se conectan directamente a TRS Output.
Subir
#4 por Henry el 07/06/2008
bueno esto es todo loke me sale es mejor ke esplicartelo con letras


primero...
el panel de control dela tarjeta que nose configurar...
foto 1
http://img247.imageshack.us/img247/7513 ... tmpvk0.jpg

segundo
foto 2

http://img397.imageshack.us/img397/6826 ... tmpxk3.jpg
aki el panel de control de la pc hay te endica las dos salida de la tarjeta nose cual cojer line 1/2 oh s/pdif ni edea... por ahora tengo line 1/2 para los monitores activos
y me suena bien...
tercero
foto 3
http://img256.imageshack.us/img256/8549 ... tmpjw1.jpg
bueno esa es la otra parte de gravacion de control panel nose cual dela dos opciones cojer...
cuarto
foto 4
http://img255.imageshack.us/img255/343/ ... tmpmr1.jpg
bueno esto es para configurar la entrada del micro al programa
bueno si ves ke esta donde dice controlador de audio y pone audition 3.0 wuidow sound
hay me sale para escojer entre el asio que trae la tarjeta o la que usa el programa...
.
quinto

foto 5
http://img366.imageshack.us/img366/9092 ... tmpem8.jpg
es la salida que me da a escojer. tambein cuando cambio del controlador y pongo el asio me sale mas opsiones la eh provao todas y nada de nada...

sexto

foto 6
http://img100.imageshack.us/img100/6202 ... tmpqu7.jpg
nose ni ke decir yaa
foto 7
http://img258.imageshack.us/img258/3941 ... tmpna3.jpg
codificador de envolvente


estas son las fotos de mi home studio
http://img175.imageshack.us/img175/4706/studioxu8.jpg
asi tengo todo conetado
http://img359.imageshack.us/img359/7083/dsc03193hv0.jpg
http://img515.imageshack.us/img515/5711/dsc03194ul5.jpg

ayudaaaa estoy casi por tirarr la tarjetaaa
Subir
#5 por Henry el 09/06/2008
me pueden alludar porfavorrr
Subir
#6 por Holy Kairos el 11/06/2008
Primero deberias especificar que tipo de altavoces tienes, segundo tienes que decir en qué momento no reproduce sonidos, y tercero especificar con qué tipo de cables cuentas.

Yo te puedo ayudar ya que hago funcionar la mia a un 120%, es decir, la exprimo al maximo :twisted:
Subir
#7 por Holy Kairos el 11/06/2008
Acabo de ver tus fotos, y vamos por partes:

La 1ra: Selecciona todas las casillas menos la S/PDIF, el sample rate a tu gusto, y el sample depth a 24 Bits.

La 2da: está bien, asi dejala.

La 3ra: Seleccionas por donde quieres que salga, y por donde la tengas conectada.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo