Como se utilizan los audio suite

ampuero
#1 por ampuero el 19/11/2007
Pues eso, que llevo poco tiempo lidiando con Pro tools, y no se utilizar bien los plugins audio suite, porque al dar a lo de preview, no reproducen nada. Gracias
Subir
Andrum
#2 por Andrum el 19/11/2007
Hola, ya has seleccionado antes una parte de onda? Audiosuite se aplica directamente sobre el audio y antes debes tener seleccionada una parte de audio, ya sea una region entera o una seleccion.
Subir
ampuero
#3 por ampuero el 19/11/2007
Si, pero sigue sin hacer preview, se queda como colgado, es normal?
Subir
bebedoso
#4 por bebedoso el 20/11/2007
Creo que sip
Subir
Roberto
#5 por Roberto el 20/11/2007
Pero haber pringado como puedes dar respuestas en un foro y decir que crees que si se queda colgado al hacer un previo, si no sabes no contestes.
Ampuero dime versión plataforma y te dire dnd tienes uns preferencias que puedes tirar, aunque no te pasara esto con waves y version 7 de pt?
Saludos
Subir
ampuero
#6 por ampuero el 27/11/2007
Es la version 7.3 del m-powered para pc, con una firewire 410
Subir
ampuero
#7 por ampuero el 27/11/2007
Se me queda colgado con los mismos audio suite de serie, con los demas tambien claro , pero me parece un poco extraño, y a veces al saltar con la reproduccion de una parte a otra de la cancion, se me va quedando colgado, algo habra que configurar que me falte, quizas. Gracias
Subir
Roberto
#8 por Roberto el 28/11/2007
Mira tira estas preferencias:
-C:\Documents and Settings\Administrator\Application Data\Digidesign
De esta carpeta tiramos todo lo que hay dentro y donde pone administrador nos
referimos al usuario con el que arrancamos la session de windows, si en vez de
usuario fuera Pepito la ruta sería:
“C:\Documents and Settings\Pepito\Application Data\Digidesign”

-C:\Program Files\Digidesign\Pro Tools\Databases\Volumes
De esta carpeta tiramos todo lo que hay dentro.

-C:\Program Files\Common Files\Digidesign\DAE
Dentro de la carpeta DAE existe una que se llama “DAE prefs”, esta la tiramos
entera.

-DIGIDESIGN DATABASES
Estas se crean en todos los discos que tenemos conectados al ordenador, hay
que tirarlas todas.
Subir
ampuero
#9 por ampuero el 30/11/2007
gracias, esta tarde pruebo y te digo a ver
Subir
Azconaa2
#10 por Azconaa2 el 06/12/2007
A mi me pasa algo parecido.

Y una vez creo que lo consegui.

Era una de las opciones que vienen arriba en el audio suite. Algo de read all --- o ---- apply for all region o algo así, que la activava o desactivaba y luego si me dejaba preveerla.

Sorry for el comentario tan poco sustancial, #-o
Subir
ampuero
#11 por ampuero el 18/12/2007
Jeje gracias aun asi por todo a todos
Subir
ivanmsas
#12 por ivanmsas el 07/01/2008
ampuero te funciono???

a mi me ocurre lo mismo, nunca me andan los preview

como se puede resolver

ya borre todos esos archivos y nada...
Subir
carni
#13 por carni el 08/01/2008
a mi me pasa que me tarda un poco en reproducir el preview pero a los 5 segundos o menos si me reproduce... yo lo que hice fué ajustar el audosuite buffer size a mini, esto está en setup-preferences-processing además lo pone en el manual de protools.
mi versión es el 7.1 con xp
Subir
ivanmsas
#14 por ivanmsas el 13/01/2008
exacto!! a no desesperarse, al apretar preview hay que esperar unos segundo......5..6. y arranca
lo que pasa que antes pensaba que era la instante y lo cerraba porque pesnaba que no funcionaba
saludos
Subir
ampuero
#15 por ampuero el 11/06/2008
Am, lo probare pues
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo