Cubase (y otros) No suenan estando activa la tarjeta de sonido

Eduardo
#16 por Eduardo el 04/05/2017
Esta tarde probaré yo, espero que sea esta la solución.
Subir
Eduardo
#17 por Eduardo el 04/05/2017
Hola a todos de nuevo. No he podido aguantar y antes de salir a currar he hecho lo siguiente:

-Desinstalar Avast.
-Reiniciar.
-Reinstalar drivers focusrite.

Y vualá, todo vuelve a funcionar a la perfección. El Sol brilla, los pájaros cantan y las plantas florecen. La tranquilidad vuelve a mi vida. Gracias a todos por vuestro interés.
Subir
Suvur
#18 por Suvur el 04/05/2017
Pues nada, va a ser que la labor de Dogbert husmeando en el foro de Focusrite es la solución de aquí en adelante para la 2i2.
Subir
andew
#19 por andew el 04/05/2017
#17 :D Que bueno que lo hayas podido solucionar el problema. de momento estoy trabajando, pero en cuanto llegue a mi casa lo intentare y comentare como me va. de seguro deberá ser eso.
Subir
Enge
#20 por Enge el 04/05/2017
También uso Avast, pero con una Lexicon Omega. Probaré quitando el Avast, Gracias
Subir
Enge
#21 por Enge el 04/05/2017
Eureka! Era el Avast, lo he quitado y reiniciado el ordenador y... ¡funciona! gracias mil a todos.
Subir
Suvur
#22 por Suvur el 04/05/2017
#21 ¡ Madre mía con el Avast, menuda polilla !
Subir
carlos balabasquer
#23 por carlos balabasquer el 04/05/2017
¡Anda! Era el Avast... Fite tú qué...

El antivirus era la causa de la epidemia.
Subir
1
Suvur
#24 por Suvur el 05/05/2017
#23 Es un antivirus y en algunos casos los antivirus se llevan a matar con los cracks, y o bien los borran automáticamente, los bloquean o como en el caso del Avast, actúan de otra manera.
Esperemos a ver que ocurre si instala otro antivirus.
Subir
carlos balabasquer
#25 por carlos balabasquer el 05/05/2017
Suvur escribió:
Es un antivirus
¿No me digas...?
Suvur escribió:
los antivirus se llevan a matar con los cracks
Ergo... ese es el problema. Los CRACKS. Eso es lo que se llama en castellano antiguo "Sostenella y no Enmendalla"
Suvur escribió:
o bien los borran automáticamente, los bloquean o como en el caso del Avast, actúan de otra manera
Sí claro. Un experto en informática eres tú.
Subir
Suvur
#26 por Suvur el 05/05/2017
#25 :estonova:

carlos balabasquer escribió:
Sí claro. Un experto en informática eres tú.

Lo sé por experiencia propia.
Subir
carlos balabasquer
#27 por carlos balabasquer el 05/05/2017
#26 ](*,)
Subir
carlos balabasquer
#28 por carlos balabasquer el 05/05/2017
Suvur escribió:

Lo sé por experiencia propia.
¡Anda! Tenías que haber empezado por ahí piratilla. Te dolió aforar la pela ¿eh?
Subir
Suvur
#29 por Suvur el 05/05/2017
#28 Yo no he dicho nunca que no haya instalado lo que no debía, lo que digo es que en su mayoría te darán problemas y que si los tienes, al menos cuando entres a pedir ayuda des datos como para no descartar su uso como causa del problema.

Por otro lado y dada tu empatía para con el software "de dudosa procedencia", te puedo dar el enlace a una web repleta de software musical, que es heredera de Radium (seguro que con tu apego al software ilegal sabes de qué hablo).

Aunque pensándolo bien... mejor no te la digo. :satan:

Venga, a paseo...
Subir
carlos balabasquer
#30 por carlos balabasquer el 05/05/2017
Suvur escribió:
Por otro lado y dada tu empatía para con el software "de dudosa procedencia", te puedo dar el enlace a una web repleta de software musical, que es heredera de Radium (seguro que con tu apego al software ilegal sabes de qué hablo).
¿Empatía por el soft de dudosa procedencia? Te lo dices tú todo Suvur. Vamos que, en mi opinión, creo que "presupones" demasiadas cosas. Háztelo mirar.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo