string(9) "hs_forums" array(2) { [0]=> string(7) "title^2" [1]=> string(4) "text" } Duda para grabar bajo electrico : Grabación y mezcla | Hispasonic

Duda para grabar bajo electrico

Zeppelin7
#1 por Zeppelin7 el 20/03/2018
Buenas, me compre un bajo hace poco (fender jazz bass) y queria empezar a grabar en pro tools, pero estaba teniendo una serie de problemitas que no se si son normales o no. Alguno de estos problemas son:
- Al conectar el bajo a la tarjeta de sonido (focusrite 18i8), antes de subir la ganancia, ya se escucha en los monitores (a un volumen muy percibible) y ademas se ve la señal como entra en pro tools (casi -30 db)
- Al ir subiendo la ganancia, obviamente en un momento empieza a saturar, el problema es que veo el previo de la tarjeta que satura (se pone rojo y se escucha mal en los monitores) pero en Pro tools quedan como 10-20 db para que sature, por lo que, al ajustar la ganancia bien en la tarjeta para que no sature, en pro tools se termina escuchando un poco bajo, y la unica solucion es subir el fader al tope (y ni asi satura en pro tools)

probe conectarlo directamente a la tarjeta, a una DI BOX pasiva y activa. y la unica diferencia es que con la activa, ya empieza a sonar saturado el sonido antes de que siquiera se ponga en rojo el previo de la tarjeta y mas lejos todavia de que sature en pro tools.

en definitiva siento que suena un poco bajo el bajo y que a medida que subo se ensucia facilmente el sonido. Algunas recomendaciones de como grabar correctamente un bajo en home studio? (no tengo ampli de bajo)
Subir
Mingo Rijo
#2 por Mingo Rijo el 21/03/2018
En esa interfaz solo las 2 primeras entradas tienen el led de "INST" tal vez sean esas 2 las únicas que aguanten la impedancia del instrumento (te lo comento así porque no me he leido las instrucciones) ¿Lo conectas en alguna de esas 2 o usas la 3 o 4? (aunque por lo que comentas si en las DI también te ocurre no parece que este sea el problema)

También ten cuidado con el volumen de salida del propio bajo, hay bajistas que lo tienen casi a tope para conectarlo al ampli pero por linea la cosa cambia y hay que ajustarlo.

Y por ultimo también tienes el PAD del previo pero imagino que ya habrás hecho pruebas.

Y ya si no se soluciona tal vez tengas que echarle un vistazo a las pastillas.
Subir
Zeppelin7
#3 por Zeppelin7 el 21/03/2018
#2

si he probado en el 2 y 3 y pasa lo mismo. En un principio lo conecte en el 3 y despues recorde lo de las entradas 1 y 2 que son de line/instr (hay que configurarlo en el software que viene con la interfaz para ponerlo en instrumento). Me imagino que sera lo del tema del volumen de salida del bajo, voy a probar bajarle el volumen a las dos pastillas. Y si lo del pad lo he probado, pero nada
Subir
MakingNoise
#4 por MakingNoise el 21/03/2018
Yo he grabado bajos directamente a mi interfaz behringer umc202hd y me pasa lo mismo, pero no le veo problema al asunto, nose a que volumen sueles grabar pero ami me graba a un volumen (sin subir el potenciometro) aceptable para grabar. Solo que al ser una simple interfaz de audio te da un sonido muy neutro de bajo y parece que le falta chica, pero se arregla en cuanto le das chicha a los graves al editar el bajo con un simple ecualizador, o si quieres ir más allá, puedes utilizar algun plugin para bajo y ya suena que te cagas
Subir
J.Villalba
#5 por J.Villalba el 21/03/2018
#1

Dependiendo de las DI que utilices si son de calidad tipo Radial, grabaría mediante la DI el bajo y de aquí a la tarjeta. Muchas DI's incorporan un atenuador. Dependiendo de si el bajo es activo o pasivo, te dará más o menos señal, si no, adecuando el volumen de salida de las pastillas y la ganancia del previo siempre sin saturar.

En cuanto al volumen de la reproucción en ProTools, se debe adecuar el nivel(volumen) de los monitores a tu gusto, antes que andar subiendo faders para que se escuche más fuerte. Ten en cuenta que en una sesión de grabación y mezcla, los niveles (volumenes) están por debajo del nivel de un CD terminado y masterizado.
Subir
Zeppelin7
#6 por Zeppelin7 el 25/03/2018
#5
el volumen de la reproduccion no es problema, obviamente puedo subir los monitores, el problema es la señal que entra a pro tools, que llega como mucho a -30db si subo la ganancia un poco mas ya satura en la tarjeta
Subir
J.Villalba
#7 por J.Villalba el 25/03/2018
#6

El caso es que se debería tener ajustado tu 0dBFS en Protools con el del conversor de tu tarjeta, no uso ProTools normalmente por lo que me temo que no te puedo ayudar más.

Lo que sí es cierto que tu 0dBFS debe corresponder al clipping de tu conversor AD, y que ese 0 sea el que veas en los medidores de tu DAW.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo