Exportar audio y clicks

Bartos
#1 por Bartos el 18/09/2006
hola, pues eso..tengo una mezcla (no pasa de 0 dB el master) pero al exportarlo suenan "clicks"... uso cubase sx3.1 (la ultima versión, creo que la 944 o algo asi) , esto a que se debe?

un saludo
Subir
weld
#2 por weld el 18/09/2006
y que tienes metido en el master?
Subir
Bartos
#3 por Bartos el 18/09/2006
weld @ 18 Sep 2006 - 11:12 PM escribió:
y que tienes metido en el master?
hola weld. pues ... creo que solo tengo un L2 de waves... y no pasa de 0 dB.

un abrazo.
Subir
weld
#4 por weld el 18/09/2006
pues pone el ceilling a -2 db's y prueba.( es lo mismo que a un 98%)

Hay que dejar headroom para los aparatos reproductores que no son de muy buena calidad......
Subir
Bartos
#5 por Bartos el 18/09/2006
weld @ 18 Sep 2006 - 11:28 PM escribió:
pues pone el ceilling a -2 db's y prueba.( es lo mismo que a un 98%)

Hay que dejar headroom para los aparatos reproductores que no son de muy buena calidad......
pero...entonces? se oirá mas bajo que el resto de mezclas comerciales, no? (pregunto)

si es así... no entiendo una cosa. no dicen que es bueno un limitador para ganar nivel ...si lo bajo, entonces?

un abrazo (aun así voy a probar a bajar dos db
Subir
weld
#6 por weld el 18/09/2006
nunca a 0 db's.....hay que dejar margen !!!
Subir
Bartos
#7 por Bartos el 19/09/2006
weld @ 18 Sep 2006 - 11:42 PM escribió:
nunca a 0 db's.....hay que dejar margen !!!
Okkkk. pero... una pregun... no se oirá mas bajo que el resto de las grabaciones de cds comerciales?
Subir
weld
#8 por weld el 19/09/2006
un poco menos si....pero para eso tienes el potenciometro de volumen, lo subes y a disfrutar.

Siempre sera mejor que esos clicks y pops.....

No aprietes tanto el master.
Subir
threshold
#9 por threshold el 19/09/2006
no se si sera el caso pero en una ocaion tube ese problema al instalar cubse la solucion fue desactivar la opcion de baja latencia....claro que la tarjeta de sonido de la maquina en cuestion era de juguete...
Subir
weld
#10 por weld el 19/09/2006
tambien podria ser lo que dices, si ocurriese al reproducir, pero en este caso lo hace al exportar.

Si tienes mala tarjeta y no quieres latencia ,los asio4all solucionan el problema
Subir
threshold
#11 por threshold el 19/09/2006
a esa no la tenia weld voy a meterle mano a este cacharro....gracias por el dato!!
Subir
weld
#12 por weld el 19/09/2006
Subir
threshold
#13 por threshold el 19/09/2006
huuuuu mil gracias voy a probarlos!!
recien lei en otra seccion que un chico no puede grabar una guitarra en tiempo real con plug-in pude ser que estos asio sean su solucion?
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo