No consigo abrir reaper

#1 por Gaso el 09/06/2009
Bueno, pues es abrir reaper y windows pone que hay un problema y que tuvo que cerrar.... prove a reinstalarlo y lo mismo...instalarlo en otra particion del disco y lo mismo... que puede ser??? a alguien mas le paso esto??

Saludos, seguire rompiendome la cabeza :? #-o
Subir
#2 por Gadd23 el 10/06/2009
knick,

lo primero que puedo decirte es que intentes descargar la Version 2.58 e instalarla, a ver que sucede.
Yo aun no logro hacer funcionar la V3 sin algun que otro cuelgue, por lo que la 2.58 que ya tiene todo lo que necesito, es mi opciòn segura.
Fijate a ver si el problema persiste con la 2.58.
La V3 la estàn "puliendo" como locos en estos dìas con todo el feedback recibido desde su lanzamiento. Calculo que en breve lograra la estabilidad excepcional de la 2.58.

Saludos
Subir
#3 por Flai el 10/06/2009
Quizá algun plugin que de problemas y haga colgar al reaper...

La potencia de la suma es mayor que la suma de las potencias

Pásate por la web de mi anterior grupo: http://faitunflai.is-great.org

Subir
#4 por SiroVai el 10/06/2009
Intenta entrar por el menú del windows en REAPER/REAPER(Reset configuration to factory default).

CHAT REAPER: http://www.mixxnet.net/java/?channel=ReaperESP

Subir
#5 por Gaso el 10/06/2009
ya va bien :shock:

Hoy abri el ordenador probe una vez, se colgo otra vez, probe otra vez y fue bien :shock: y no volvio a fallar....

ya pense en lo de los plugins porque habia instalado uno que daba fallos pero fue lo primero que hice desinstalarlos.

No se me habia ocurrido que esta version aun esta en pruebas y los cuelges podian ser eso :mrgreen: de todas formas no me pondre en serio hasta que acabe selectividad y con el ritmo de actualizaciones malo sera.

Soy el unico al que estos problemas informaticos se le aparecen y solucionan sin hacer nada ni saber que pasa??? #-o

Gracias por contestar
Subir
#6 por vidalsh el 14/06/2009
Knick escribió:
ya va bien :shock:

Hoy abri el ordenador probe una vez, se colgo otra vez, probe otra vez y fue bien :shock: y no volvio a fallar....

ya pense en lo de los plugins porque habia instalado uno que daba fallos pero fue lo primero que hice desinstalarlos.

No se me habia ocurrido que esta version aun esta en pruebas y los cuelges podian ser eso :mrgreen: de todas formas no me pondre en serio hasta que acabe selectividad y con el ritmo de actualizaciones malo sera.

Soy el unico al que estos problemas informaticos se le aparecen y solucionan sin hacer nada ni saber que pasa??? #-o

Gracias por contestar


lo cierto es que es muy raro lo que te pasaba...

salvo que tuvieras la opcion de abrir automaticamente el ultimo proyecto y este estuviera corrupto o tuviera algun tipo de problema...
Subir
--64668--
#7 por --64668-- el 14/06/2009
Si que era rarete si, me alegra que se solucionara... :D

Bienvenido!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo