Plugins generan ruido // Waves & Presonus

Dipter
#1 por Dipter el 20/12/2016
Hola Hispasónicos!!

Los saludo y les deseo un excelente día, estoy terminando un trabajo de mezcla de un album, y me doy cuenta que algunos de los plugins que estoy usando para dinámica y efectos me generan un ruido tipo estática, y ese mismo ruido se sigue escuchando cuando hago un bounce y eso no me gusta para nada, a que se deberá estos ruidos, pasan solamente en Waves y uno que otro de Presonus, actualmente estoy trabajando el álbum en Studio One Pro 3 a 64 bits, porque estos plugins generan este ruido y como lo puedo eliminar? alguien sabrá como resolver este problema por favor?

Saludos y muchas gracias compañeros!!
Subir
DonEduardo
#2 por DonEduardo el 20/12/2016
En el manual de cada plugin te salen todas lad explicaciones
Subir
1
Joor
#3 por Joor el 21/12/2016
Hola Dipter, a mi también me ha pasado con el Waves tune (viene a ser un autotune) cuando uso el mismo plu-in en varias pistas,y si me generan un ruido como el que comentas, yo lo soluciono quitando o congelando los plug-s y haciendo "bounces o renders" pista por pista. Un saludo!
Subir
2
Mingo Rijo
#4 por Mingo Rijo el 21/12/2016
Tambien puede ser que tengas activado dicho ruido, en plugin de waves como CLA76, CLA2A, API 550 etc tienen un boton o varios

Te puede aparecer como:

ANALOG: On/Off

O

50 hz / 60 hz / off. (los botones de 50 y 60 emulan ruido electrico).
Subir
2
Dipter
#5 por Dipter el 22/12/2016
Saludos compañeros!!

Muchas gracias por sus respuestas, Mingo Rijo, siento que tienes razón, los plugins que me están causando dicho ruido, son emuladores de mesas de mezcla análogas y plugins de simulación análogica, algunos de estos plugins no tienen la opción de apagar la simulación, creo estos los reemplazaré, los demás solo los apago y listo, voy a hacer estos procesos y les comento más tarde el resultado del mismo.

Muchas gracias a todos por su apoyo, les mando un fuerte abrazo y le paso el feedback del resultado de apagar la opción analógica.

Saludos y buen día!!
Subir
1
raulvinilo
#6 por raulvinilo el 22/12/2016
Cualquier efecto tipo vintage con un compresor mal aplicado te va a elevar el humm mucho. Como decía el compañero intenta hacer off a la opción de noise, aunque entonces no será "vintage". Es un poco confuso lo que buscas con el royo vintage.
Subir
1
Mingo Rijo
#7 por Mingo Rijo el 23/12/2016
#6 Bueno, lo que se busca conseguir con emulaciones de "equipo vintage" es conseguir aquella distorsión armónica que producía el equipo hardware de entonces, no el ruido que producia su circuito o la corriente electrica.
Subir
1
Dipter
#8 por Dipter el 28/12/2016
Buen día!!

Tal y como lo describe Mingo Rijo, yo lo que necesitaba era la emulación del equipo vintage, no el ruido que el equipo generaba, de igual forma ya desactivé la función "analog on" y todos los ruidos se eliminaron, muchas gracias por sus comentarios y aportes, nos han servido mucho.

Les deseo un excelente día compañeros!!

Saludos!!
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo