Problema eléctrico

#1 por Dark-Mt el 25/05/2008
Necesito ayuda para solucionar un problema que me tiene bastante preocupado. Creo que tengo un problema con la instalación eléctrica de mi casa. Cada vez que alguien enciende la luz de la cocina (un par de tubos fluorescentes), oigo una especie de crujidos en mis monitores y al apagar la luz oigo un molesto 'pop'. Esto ocurre siempre, pero sólo con la luz de la cocina. Hace poco cambié los cebadores y un tubo que fallaba pero el problema persiste.
Además tengo algo de ruído eléctrico en mis monitores, se escucha claramente, sin tener ninguna fuente de audio conectada en ellos, incluso. Este último problema de ruido ocurre en toda la casa, al menos en la habitación más alejada de la mía.
Creo que necesito un estabilizador de tensión o un filtro de algun tipo, pero no sé que producto sería el más adecuado. He estado mirando protectores para rayos y sais, pero creo que no es nada de esto lo que necesito, sino algo más específico para sanear la señal.
A ver si me podeis echar una mano, por favor.
Subir
#2 por modulay el 25/05/2008
Por lo que yo tengo entendido (no manejo sobre el tema de sais),estos cacharros, ademas de mantener estable la tensión de red, filtran los ruidos (los fluorescentes y sobre todo los cebadores meten en la red de 220 gran cantidad de ruido al conmutar),por lo que un aparato de estos te solucionaría ese problema.
El problema del ruido constante en los monitores imagino que será el típico humm de baja frecuencia propio de una mala toma de tierra o la presencia de alguna derivación...prueba a aislar la toma de tierra de tus monitores y ver si ese humm desaparece
Subir
#3 por Dark-Mt el 25/05/2008
Gracias por contestar, me pondré a mirar sais. En cuanto al ruido de humm, he leído algunas cosas y he probado a conectar uno de los monitores en otra parte de la casa y el ruido es el mismo, así que si es un problema de tierra, será de toda la casa y no veo fácil solución.
Bueno, de momento me conformo con no tener picos por ahí ni crujidos, así que me aré con un sai lo antes posible. Miraré especialmente que filtre la señal eléctrica.
Subir
#4 por Rafa1981 el 25/05/2008
Por curiosidad, de que monitores estamos hablando?
Subir
#5 por Dark-Mt el 25/05/2008
De unos Esi Near 05 experience, pero no creo que sea relevante.
Subir
#6 por modulay el 25/05/2008
Que el ruido de tierra esté en toda la casa no significa que el problema sea de la instalación eléctrica y no esté localizado en un electrodoméstico concreto,que también podría ser.
Como ya te he comentado,para confirmar que es un problema de tierra (ya sea por instalación en mal estado o por electrodoméstico derivado) la prueba que puedes hacer es aislar la toma de tierra del enchufe de los monitores y ver si el ruido desaparece.Si así fuera,lo siguiente que yo haría sería volver a conectar la tierra a los monitores y desenchufar (desenchufar,no desconectar o apagar) todo aparato eléctrico de la casa...que el humm persiste,el problema probablemente es de la instalación eléctrica...que ha desaparecido,el problema está localizado en algún electrodoméstico y sería cuestión de ir haciendo prueba y error para localizarlo.
Sobre el tema de filtros y tal,asesórate bien,ya que quizá haya alguna solución más sencilla y barata que no pase por un sai.
A ver si alguien comenta algo más ya que yo sobre ese tema te puedo decir poco.
Subir
#7 por powerstudios el 26/05/2008
ponte esto y tu problema desaparecera.......
:wink: https://www.thomann.de/es/the_tracks_vm1 ... _meter.htm
Subir
#8 por Dark-Mt el 26/05/2008
modulay escribió:
Que el ruido de tierra esté en toda la casa no significa que el problema sea de la instalación eléctrica y no esté localizado en un electrodoméstico concreto,que también podría ser.
Como ya te he comentado,para confirmar que es un problema de tierra (ya sea por instalación en mal estado o por electrodoméstico derivado) la prueba que puedes hacer es aislar la toma de tierra del enchufe de los monitores y ver si el ruido desaparece.Si así fuera,lo siguiente que yo haría sería volver a conectar la tierra a los monitores y desenchufar (desenchufar,no desconectar o apagar) todo aparato eléctrico de la casa...que el humm persiste,el problema probablemente es de la instalación eléctrica...que ha desaparecido,el problema está localizado en algún electrodoméstico y sería cuestión de ir haciendo prueba y error para localizarlo.
Sobre el tema de filtros y tal,asesórate bien,ya que quizá haya alguna solución más sencilla y barata que no pase por un sai.
A ver si alguien comenta algo más ya que yo sobre ese tema te puedo decir poco.

Gracias, tendré que probar eso cuando tenga tiempo.
Subir
#9 por Dark-Mt el 26/05/2008
powerstudios escribió:
ponte esto y tu problema desaparecera.......
:wink: https://www.thomann.de/es/the_tracks_vm1 ... _meter.htm

¿Estás totalmente seguro? La verdad es que no es muy caro, al menos, más barato que un sai.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo