Problema con instalacion m-audio fast track pro

  • 1
#1 por extraperlista el 24/09/2008
Hola muy buenas a todos! ,me acabo de comprar una tarjeta de sonido M-audio fast track pro y al instalarlo, me sale una pantallita tal que asi:

El software que ha instalado no ha superado la prueba del logotipo de windows que comprueba que es compatible con Windows xp
Si continua con la instalacion de este software puede crear problemas o desestabilizar la correcta funcionalidad de su sistema bien inmediatamente o en el futuro......bla bla bla

Continuar Detener la instalacion

Me imagino que esto viene de tener un windows falso
El caso es que el otro dia pase del mensaje y segui la instalacion, pero luego al colocar el micro no me funcionaba, no se si seria por esto.... y por eso, lo desinstale y lo he vuelto a instalar a ver si ya no salia el mensajito (MUCHAS GRACIAS Y UN SALUDO; Q ABAJO YA NO ME CABE)
Alguien sabe de que va esto? si realmente puedo seguir instalandolo? o como evitar que salga el mensajito?
Subir
#2 por extraperlista el 24/09/2008
Hola muy buenas a todos! ,me acabo de comprar una tarjeta de sonido M-audio fast track pro y al instalarlo, me sale una pantallita tal que asi:

El software que ha instalado no ha superado la prueba del logotipo de windows que comprueba que es compatible con Windows xp
Si continua con la instalacion de este software puede crear problemas o desestabilizar la correcta funcionalidad de su sistema bien inmediatamente o en el futuro......bla bla bla

Continuar Detener la instalacion

Me imagino que esto viene de tener un windows falso
El caso es que el otro dia pase del mensaje y segui la instalacion, pero luego al colocar el micro no me funcionaba, no se si seria por esto.... y por eso, lo desinstale y lo he vuelto a instalar a ver si ya no salia el mensajito. Alguien sabe de que va esto? si realmente puedo seguir instalandolo? o como evitar que salga el mensajito? Muchas gracias y un saludo.....!!!!!!!!
Subir
#3 por monarca el 24/09/2008
si lees el manual vas a ver que dice que no hagas caso a ese mensaje... ya sabes, ese libro que muerde... :mrgreen:
Subir
#4 por extraperlista el 24/09/2008
Hola muy buenas a todos! ,me acabo de comprar una tarjeta de sonido M-audio fast track pro y al instalarlo, me sale una pantallita tal que asi:

El software que ha instalado no ha superado la prueba del logotipo de windows que comprueba que es compatible con Windows xp
Si continua con la instalacion de este software puede crear problemas o desestabilizar la correcta funcionalidad de su sistema bien inmediatamente o en el futuro......bla bla bla

Continuar Detener la instalacion

Me imagino que esto viene de tener un windows falso
El caso es que el otro dia pase del mensaje y segui la instalacion, pero luego al colocar el micro no me funcionaba, no se si seria por esto.... y por eso, lo desinstale y lo he vuelto a instalar a ver si ya no salia el mensajito.Alguien sabe de que va esto? si realmente puedo seguir instalandolo? o como evitar que salga el mensajito? Muchas gracias y un saludo!!!!!
Subir
#5 por extraperlista el 24/09/2008
Hola muy buenas a todos! ,me acabo de comprar una tarjeta de sonido M-audio fast track pro y al instalarlo, me sale una pantallita tal que asi:

El software que ha instalado no ha superado la prueba del logotipo de windows que comprueba que es compatible con Windows xp
Si continua con la instalacion de este software puede crear problemas o desestabilizar la correcta funcionalidad de su sistema bien inmediatamente o en el futuro......bla bla bla

Continuar Detener la instalacion

Me imagino que esto viene de tener un windows falso
El caso es que el otro dia pase del mensaje y segui la instalacion, pero luego al colocar el micro no me funcionaba, no se si seria por esto.... y por eso, lo desinstale y lo he vuelto a instalar a ver si ya no salia el mensajito Alguien sabe de que va esto? si realmente puedo seguir instalandolo? o como evitar que salga el mensajito? Muchas gracias y un saludo...!!!
Subir
#6 por monarca el 24/09/2008
te van a borrar los post si los sigues abriendo por todos lados hombre.... extraperlista, que no te van a contestar antes por poner extraposts... respecto a la duda ya te la he contestado en uno de los otros post que has abierto por ahi... :wink:
Subir
#7 por kalaberas_LHDR el 24/09/2008
JEJEJEJE, efectivamente, no le hagas ni caso a ese mensaje, solo quiere decir que m-audio no le ha "untado" a microsoft por certificar el driver. De todas formas te recomiendo bajarte el ultimo driver de este link:

http://www.m-audio.com/index.php?do=sup ... &y=10#tabs

Un saludo! y espero haberte ayudado un poco
Subir
#8 por extraperlista el 24/09/2008
Muchisimas gracias a los dos!
Justo antes me estaba bajando ese driver pero, que instalo ese entonces mejor que el que viene en el disco de instalacion, es que pone Fast track pro version ...bla bla bla y en el disco, aparece lo mismo pero con otro numero de version, lo siento soy un poco novato.....
Subir
#9 por extraperlista el 24/09/2008
Lo siento, no lo sabia y estaba impaciente por instalar el cacharro ya, gracias por la respuesta!
Subir
#10 por kalaberas_LHDR el 24/09/2008
Bueno, el link que he puesto es el del ultimo driver para windows XP sp2. Tambien tienes en la misma pagina el driver para el XP sp3 y el vista ( si es que no es el mismo, que no me he fijado) . La version del driver que tiene el disco seguramente sera anterior y mas teniendo en cuenta que el de la web tiene fecha del dia 6 de este mes.
Subir
#11 por kizito el 24/09/2008
Que windows tienes..?
Subir
#12 por mksounds el 24/09/2008
No hay problema con el mensaje, ni tiene que ver con tener windows original o falso. Igualmente, te recomiendo que en lugar de instalar el Driver que viene con la placa, descargues la última versión de la página de M-Audio.

Saludos
Subir
--31852--
#13 por --31852-- el 24/09/2008
Eso es por que el controlador o lo que sea no está firmado digitalmente por microsoft o sea que oficialmente no le dan el visto bueno, pero eso lo hacen con miles de programas, a mi me pasa con mi tarjeta de sonido tambien.
Subir
#14 por El Matagatos el 24/09/2008
extraperlista escribió:
Hola muy buenas a todos! ,me acabo de comprar una tarjeta de sonido M-audio fast track pro y al instalarlo, me sale una pantallita tal que asi:

El software que ha instalado no ha superado la prueba del logotipo de windows que comprueba que es compatible con Windows xp
Si continua con la instalacion de este software puede crear problemas o desestabilizar la correcta funcionalidad de su sistema bien inmediatamente o en el futuro......bla bla bla

Continuar Detener la instalacion

Me imagino que esto viene de tener un windows falso
El caso es que el otro dia pase del mensaje y segui la instalacion, pero luego al colocar el micro no me funcionaba, no se si seria por esto.... y por eso, lo desinstale y lo he vuelto a instalar a ver si ya no salia el mensajito (MUCHAS GRACIAS Y UN SALUDO; Q ABAJO YA NO ME CABE)
Alguien sabe de que va esto? si realmente puedo seguir instalandolo? o como evitar que salga el mensajito?


La tarjeta viene con una guia de inicio rapido en donde describe el procedimiento de instalacion y precisamente dice que te aparecerá este comentario, y que des aceptar. Vamos que esos libros que vienen en la caja junto a la interface no son para aumentar el peso.
Subir
#15 por hombregrande el 25/09/2008
Lo del cartel de Windows, no tiene nada que ver con si es autentico o no.
No le hagas caso y continua con la instalacion, te aparecera el cartel 3 veces y listo.
Yo he tenido la Fast Track Pro y de las 3 M-Audio que tuve ha sido la que mejor resultado me dio.
Suerte, HG:
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas