Problema con Nero y CDs de audio

ROTO2.1 home edition
#1 por ROTO2.1 home edition el 24/06/2009
Hola, cuando grabo un CD de audio con Nero siempre se come un trocito del inicio de cada pista. ¿A qué se debe? Uso la versión 7.2.3.2.
Subir
monarca
#2 por monarca el 24/06/2009
lo hizo siempre o empezo a hacerlo ahora?
Subir
ROTO2.1 home edition
#3 por ROTO2.1 home edition el 24/06/2009
Siempre que yo recuerde.
Subir
t3chnofilo
#4 por t3chnofilo el 24/06/2009
A mi nunca me ha ido muy bien Nero para grabar audio la verdad. Casi que es mejor usar cualquier programa gratuito de softonic para grabar exclusivamente audio.

No obstante, yo nero lo tengo ya abandonado. Hay cientos de programas con similares prestaciones y usando pocos recursos.
Subir
monarca
#5 por monarca el 24/06/2009
LSonido escribió:
Siempre que yo recuerde.


Raro, el primer manotazo de ahogado es reinstalar el programa, si sigue fallando mandales un email a los de nero a ver si te dicen algo mas util... :wink:
Subir
papitu
#6 por papitu el 24/06/2009
Es muy raro eso que cuentas, no obstante, si ese es un problema, entra los tracks en un editor de audio y añadeles un segundo de silencio al principio de cada wav y a está.

Quizas el problema sea del reproductor que estas utilizando para escuchar ese CD.
Despues de una copia haz las pruebas del resultado en un reproductor de CD domestico, no en un reproductor de tu PC puesto que cada software actua de una manera distinta y quizas el CD esté bien grabado.
Subir
ROTO2.1 home edition
#7 por ROTO2.1 home edition el 25/06/2009
Los problemas me los da tanto en el PC como en cualquier reproductor convencional. Voy a probar a actualizar el programa.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo