Problema de ruidos

Azconaa2
#1 por Azconaa2 el 13/08/2007
Hola. Tengo un problema, para empezar os situo comentandoos

MI EQUIPO:

- PC 2Ghz, 1Gb de Ram
- Interface M-Audio 1814.
- Mesa digital Yamaha 01v96
- Pro-Tools M-Powered
- Compresor Behringer T-1953
- Monitores Behringer 2031A.
- Distribuidor de auriculares Behringer 4 canales.
- Microfonía variada: Samson, SM57-58, Behringer B-1, etc...

El problema principal:

Se oyen como conversaciónes, a ratos es como si se oyese una emisora, como si estuviesen hablando camioneros por las radios. El caso es que parece como en ruso o algo así.

Como puedo solucionar esto. Puede ser tema del cableado o algo?


Otro problema:

A veces se traba el sonido. Ya sea en el pro-tools, o en el reproductor de windows. Me han dicho que puede que sea por la tarjeta gráfica, que al ser integrada come RAM y da problemas. Pero no están (ni estoy) seguros.

Un cable me echa alguien??
Subir
--16936--
#2 por --16936-- el 13/08/2007
el problema de ruidos se origina antes de la yamaha, si es que esta va por fibra optica la m-audio, cables de mala calidad, tambien puede que sea la conexion a los monitores

que se te trabe el sonido pueden se muchas cosas, ademas de la tarjeta, poco espacio de disco, poca ram, exceso de codec, antivirus, y mas aun se lo hace le reproductor de windows
Subir
Azconaa2
#3 por Azconaa2 el 13/08/2007
Voy a mirar los cables de los monitores, voy a cambiarselos a ver si así soluciono algo.

Pero no sé que más puede ser.

La 01 va por ADAT. Pero el ruido sale también cuando esta está apagada.
Subir
--16936--
#4 por --16936-- el 13/08/2007
mira la posibilidad de acomodar el tendido de los cables, que no pasen cerca de los de alimentación, red
Subir
Azconaa2
#5 por Azconaa2 el 14/08/2007
Anda. Pues de eso nunca me había preocupado. Yo voy tirando cables por donde cuadran (y pasan) y a correr. jejejeje #-o

Voy a ver si poniendo los cables un poco mejor colocados. Mas lo que comenté de poner cables más cortos. A ver si se nota algo el resultado.

He de mencionar que allí no tengo toma a tierra.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo