Problema s4 mk3

Pirri
#1 por Pirri el 13/02/2019
no me funcionan las entradas auxiliares de la s4 mk3
Subir
Max
#2 por Max el 13/02/2019
...lo dices como si nos importara. :fumeta:

..así, tal cual :comer:

=D>

...con un par.


...


...hola, bienvenido a Hispa.

...mira, aquí tienes las normas para que les eches un vistazo. Que veo que con las prisas lo mismo no te ha dado tiempo a leerlas......ni tampoco a saludar y tal.


https://www.hispasonic.com/normas-foros
Subir
Pirri
#3 por Pirri el 13/02/2019
Muy buenas no sabia muy bien como funcionaba esto pensé que seria el titular . un saludo y gracias por tu atención MAXXX
Subir
Max
#4 por Max el 13/02/2019
#3

...hola Pirri.

...hombre, es que has entrado como un elefante en una cacharrería....sin saludar.....y únicamente "hablando de lo tuyo" sin más.

...bueno.....veremos qué se puede hacer con tu problema:

...dices que no te funcionan las entradas auxiliares de tu S4 Mk3 ??

...bien, háblanos de qué es lo que tienes conectado, cómo....y cómo tienes el ruteo de Traktor....etc..etc., así podemos tener más datos para solucionar el problema.


:cool:
Subir
Max
#5 por Max el 13/02/2019
...mira, hay unos videos que seguro te ayudarán.

...los tienes en la página de soporte de Traktor. Leyendo el manual, seguro que solucionas el problema.





...cuando lo soluciones, nos explicas qué pasaba....para salir de dudas.

...un saludo.

:cool:
Subir
Pirri
#6 por Pirri el 13/02/2019
Si ya te digo que es la primera vez que escribo y no sabia muy bien si estaba ya en la conversacion o el titular del hilo . Xd 🙏🏻

Le estoy enchunfando por ejemplo dos rcas a un minijack pra un movil por ejemplo y en la entrada de micro frontal igual y no me funciona nada de nada he tenido la mk1 y la s5 y ningun problema todo ok pero esta se me esta resistiendo jaja llevo ya con traktor unos 7 años y lo controlo medianamente por eso me extraña que no funcione ninguna entrada . Gracias!
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo