X
Conoce hoy en directo las novedades de Ableton Live 10 | Más info

Problema sound forge: gap?

Rakuas
#1 por Rakuas el 30/10/2008
hola hispasonicos! a ver si alguien puede ayudarme,ke estoy un poco pez...

utilizo sound forge 6.0 y siempre habia grabado sin problemas... y ahora me aparecen unas rayas amarillas verticales,como si fueran marcadores,q atraviesan la onda,en los q pone gap1,gap 2,y asi sucesivamente...a veces se oye bien y a veces a saltos... :shock:

sabeis q es?¿q significa? ¿como evitarlo?

espero no haberme explicado muy mal y q alguien pueda ayudarme..gracias!!
Subir
--16936--
#2 por --16936-- el 31/10/2008
lo unico que se me ocurre es que algo esta interrumpiendo la grabación, que aveces deja espacios no apreciables y otras saltos, defragmenta el disco, y trata de ver que trabajo en segundo plano, son iguales a las marcas que se insertan con la tecla M?, ya que no recuerdo otra que se puede poner mientras se graba
Subir
Rakuas
#3 por Rakuas el 31/10/2008
gracias Alfredo, si, son como las marcas q haces con la letra M, solo q se ponen solas y son de color amarillo...q será gap?
Subir
--16936--
#4 por --16936-- el 02/11/2008
Mira si el modo methodo de grabacion esta en automatico (threshold) que grabara o generara marcas cuando tengas ciertos picos, si te convinado con la opcion de multiple takes ....

Tendria que ser el methode "normal", creo que puede ser eso, o como te decia algo que interrumpa la grabacion
Subir
--16936--
#5 por --16936-- el 02/11/2008
gap, es traducido algo como dejar espacios, o algo asi
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo