Proyecto deja de sonar

--31852--
#1 por --31852-- el 12/10/2005
Tras panoramizar 2 pistas en el control de balance que hay en el los canales de las pistas el proyecto ha dejado de sonar. He cerrado CubaseXS3 SIN SALVAR los cambios del proyecto para abrir el anterior y tenerlo todo tal y como estaba pero no suena!!! He mirado en el mixer y todo parace en orden... ¿qué ocurre? :(

He comprobado que con otros proyectos sí que suena así que descartaremos que sea un problema del programa.
Subir
Briar
#2 por Briar el 12/10/2005
Nada, guarda y reinicia, se ha cortado el audio de la tarjeta y no hay más remedio que hacerlo, suele pasar...
Subir
--31852--
#3 por --31852-- el 12/10/2005
Es que ya he hecho eso :D
Subir
--31852--
#4 por --31852-- el 12/10/2005
Es que ya he hecho eso y suena todo menos ese proyecto :D
Subir
Briar
#5 por Briar el 12/10/2005
Pues ese caso tiene una complejidad que no se me alcanza...

:-k
Subir
--31852--
#6 por --31852-- el 12/10/2005
Nada, no me deja ya ni abrir el proyecto, me bloquea el PC y me toca hacer RESET. Sólo ocurre con éste proyecto...

1 día entero de trabajo perdido, habrá que exportar el puto audio cada vez que acabe una pista porque SX3 sólo me está dando problemas.
Subir
--2301--
#7 por --2301-- el 16/10/2005
¿pudiera ser que has cargado un Vst que anda un poco flipao?

quita el .dll del directorio de cubase y aunque te dirá que no lo encuentra , por lo menos te sonará el programa.

saludos peludos
Subir
--31852--
#8 por --31852-- el 17/10/2005
No puede ser eso ya que como digo sólo me ocurre con ese proyecto y no con los demás :(
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo