Retardo en la voz ¿Latencia?

crepuskulo
#1 por crepuskulo el 21/11/2008
Holaa!
mi problema es que cuando grabo la voz suena con retardo

uso el nuendo, hay un boton que pone constreñir compensacion de retardo... pero lo activo y da igual.

siempre me ha ido bien pero me pasa desde ayer, que he formateado el pc :-(
... Es lo raro...
Perdonad por las molestias, esque como no soy muy de informatica no he podido conseguir nada buscando en el foro....

Muchas gracias de antemano, saludos!
Subir
bebedoso
#2 por bebedoso el 22/11/2008
Asi es, "latencia". Lo de la compensacion es solo para los plugins y no para grabar, este es un error que muchos cometen al grabar creyendo que existe una compensacion para grabar audio y no es asi.
Tienes que poner un buffer en tu tarjeta de sonido pequeno y una frecuencia de muestra alta en tu secuenciador, 48 o 96 para tener una latencia minima.
Te sugiero que grabes a 24/96 para latencias pequeñas. Es muy importante la tarjeta de sonido que uses ya que si no es de buena calidad tendras muchos problemas.çTambien es aconsejable "optimizar" tu Windows para reducir latencia, dentro de hispasonic existe un tutorial al respecto y tambien en: http://www.musicxp.net
Subir
crepuskulo
#3 por crepuskulo el 23/11/2008
Gracias gracias muuuuchas graciasss! :D
Subir
m3t4l3r0
#4 por m3t4l3r0 el 05/12/2008
Definitivamente es latencia, lo mas importante es la tarjeta de sonido que utilizes/compres (jamás la tarjeta que viene la placa madre [-X ) y la configuración que utilices. saludos !!! :P
Subir
bielik
#5 por bielik el 30/08/2012
Yo tengo el mismo problema tengo retardo al grabar la voz y se me ase difícil hacer retorno espero que me respondan tengo una M-AUDIO fas tracky Disculpen las molestias
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo