Salida de Focusrite 2I4 1era Generacion solo sale mono

Jairo Enciso Ordoñez
#1 por Jairo Enciso Ordoñez el 29/07/2017
Hola , se q ya hay un post similar pero solo habla de los auriculares y que no tiene problemas con los monitores, este es un problema similar que tengo con la scarlett 2i4 , no logro q salga estero por mis monitores, ni por los auriculares, probé con este sencillo vídeo : https://www.youtube.com/watch?v=qVsD7QxL2HU para escuchar los canales pero no me diferencia el canal derecho del izquierdo , el sonido sale igual para ambos lados , y en el ableton Live que estoy usando es lo mismo, no puedo panear el sonido , no se si es por alguna configuración o es q mi tarjeta esta defectuosa, si pudieran ayudarme por favor se los agradecería bastante !!!
Subir
Dogbert
#2 por Dogbert el 29/07/2017
Qué monitores tienes y cómo tienes conectado todo?
Subir
Jairo Enciso Ordoñez
#3 por Jairo Enciso Ordoñez el 29/07/2017
tengo unos yamaha SH5 conectados a las salidas balanceadas 1 y 2 del 2i4 , la interface con cable usb a la pc
Subir
Jairo Enciso Ordoñez
#4 por Jairo Enciso Ordoñez el 29/07/2017
#2 tengo unos yamaha SH5 conectados a las salidas balanceadas 1 y 2 del 2i4 , la interface con cable usb a la pc
Subir
Jairo Enciso Ordoñez
#5 por Jairo Enciso Ordoñez el 30/07/2017
ahora haciendo las pruebas, me he percatado que en las salidas no balanceadas 3 y 4, si puedo trabajarlo en estero, pero no puedo controlar en nivel de volumen con la perilla monitor, siempre se queda al maximo :/, creo q al menos es un avance y me estoy convenciendo q mi tarjeta esta averiada , espero q solo sea alguna actualización del driver pero no encuentro alguna otra solución por el momento
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo