Ayuda guitarra yamaha pacifica

lordhaer
#1 por lordhaer el 19/09/2007
Hola, muy buenes, les comento... tengo una guitarra yamaha y me hacía una ruido extrao al tocar algunas cuerdas, entonces me decidi a abrirla a ver que había por ahí (hice mal) nada, la volví a tapar, y al volver a afinal las cuerdas, pues se me parte la 1ª(mi agudo) y desde ese momento no me funsiona la guitarra. Mi pregunta es que si la guitarra no suena porque le falta la 1ª cuerda, o he tocado algo que no devía... y si es asi tiene alguna solucion??? quisiera comentar que he mirado el apartado de como ajustar una guitarra:
https:/www.hispasonic.com/revista/57 mas o menos lo he seguido y nada... no funsiona (lo hice sin la 1ª cuerda) entonces que es lo que debo hacer???? me compro la 1ª y se la pongo? o esque hay algo que no he hecho y se ma escapado?? muchas gracias por vuestra pasiencia, soy novato en este mundo. [-o
Subir
Xelmorro
#2 por Xelmorro el 19/09/2007
quieres decir que tienes una electrica, y desde que se rompio la cuerda la guitarra no funciona? no suena?

eso no tiene nada que ver una cosa con la otra... que no te suene la guitarra puede ser debido a mil cosas:

- puedes haber tocado algo al abrir la caja y mirar la circuiteria
- puedes tener el cable roto
- puedes haber enchufado mal los cables, el ampli, o cualquier cosa de esas.
- puedes tener el volumen bajo, tanto en la guitarra como en el ampli

deberias comprobar todas las opciones.

de todas formas, la guitarra deberia sonar aunque le falte una cuerda.

saludos
Subir
lordhaer
#3 por lordhaer el 19/09/2007
gracias por la respuesta, verás, he estado toqueteando ahora un poco mas, y he mirado el caableteo y no hay ninguno roto, el volumen del ampli y de la guitarra estan bien, y pasa una cosa curiosa, si levanto la tapa hay sonido, es decir, suena, pero como la ponga de nuevo en su sitio no funsiona, me hiso pensa que sería por las alturas de las pastillas, las he variado de mi formas y nada... no hay forma... de bería de llevarla a arreglar? sabeis mas o menos cuanto me costará? gracias pro vuestra atencion de verdad.
Subir
Sweetnothing
#4 por Sweetnothing el 20/09/2007
lordhaer escribió:
gracias por la respuesta, verás, he estado toqueteando ahora un poco mas, y he mirado el caableteo y no hay ninguno roto, el volumen del ampli y de la guitarra estan bien, y pasa una cosa curiosa, si levanto la tapa hay sonido, es decir, suena, pero como la ponga de nuevo en su sitio no funsiona, me hiso pensa que sería por las alturas de las pastillas, las he variado de mi formas y nada... no hay forma... de bería de llevarla a arreglar? sabeis mas o menos cuanto me costará? gracias pro vuestra atencion de verdad.


A mi eso me suena a que tienes el jack de salida suelto, o partido.
Subir
lordhaer
#5 por lordhaer el 20/09/2007
Gracias por vuestra atencion, al final la tendre k llevar a la tienda donde la compre a ver si me la reparan allí, le he tocado por todas partes y nada.. no doy con la tecla. un saludo.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo