Ayuda con máquina de humo led

jfernandezdj
#1 por jfernandezdj el 17/03/2019
Hola buenas noches, un amigo se ha comprado una maquina de humo Led. Lsm 900 Led, el caso es que cuando se encendió por primera vez iban los Led sin necesidad de echar humo, pues sin saber muy bien como han dejado de funcionar, o mejor dicho, sólo funciona cuando sale humo, (los Led digo)
Alguien con la misma máquina que me hega un pequeño esquema del menú?
El manual es muy muy muy escueto
Un saludo a todos!.
Subir
Mr Zurdo
#2 por Mr Zurdo el 17/03/2019
canales 3 4 y 5 son los colores rgb
Subir
jfernandezdj
#3 por jfernandezdj el 17/03/2019
#2 gracias por contestar, cuando dices los canales 3 4 y 5 te refieres a un controlador dmx, o es lo que hay que poner en el menú de la maquina?
Estoy un poco pez con el tema😁
Subir
Mr Zurdo
#4 por Mr Zurdo el 17/03/2019
no se si tendra mando.....pero dime si no es por dmx como la controlas
Subir
jfernandezdj
#5 por jfernandezdj el 17/03/2019
#4 hola, gracias otra vez por el interés. De momento no tenemos mesa dmx, va por mando.
Es esta
Archivos adjuntos ( para descargar)
Ibiza-Light-LSM900LED.jpg
Subir
jfernandezdj
#6 por jfernandezdj el 17/03/2019
Lo curioso que el primer día si iban los Led, cuando digo iban, me refiero a siempre encendidos y no sólo al pulsar la tecla para salir humo. No entendemos que ha podido pasar porque no se ha tocado nada.
Archivos adjuntos ( para descargar)
VID-20190305-WA0008.mp4
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo