¿Bus/Grupo Stereo?

#76 por lunetico el 22/12/2013
Nada, eso es un achuchon de la madre tierra para despistarnos de lo importante, churras o merinas?
Subir
1
#77 por kamikase ♕ ♫ el 22/12/2013
Aunque jamás he ocupado tantos efectos por canal (a no ser que sea estrictamente necesario), no sobrepaso en mi rack tres cuatro o cinco efectos, y en el bus master mas de tres procesadores.


Creo que no se necesita mas.

Y se puede apreciar en mi video...

Subir
1
#78 por kamikase ♕ ♫ el 22/12/2013
#76

Achuchón?

Vieras como se movía mi casa con el terremoto grado 8 de hace dos años...

Era imposible mantenerse en pié.
Subir
1
#79 por lunetico el 22/12/2013
Pense que esto valdria, pero cuando lo veo no me lo deja claro
Archivos adjuntos:
ruteo.jpg
BBCode:
Subir
1
#80 por kamikase ♕ ♫ el 22/12/2013
Lo deja claro, todo lo del bus "master" es pre fader. Desde el fader sale directamente a la salida física.
Lo que puedes hacer es rutear mas salidas, y a cada salida extra enviar el talk back y el click.

:ook:
Subir
1
#81 por Black Horse el 22/12/2013
He tardado, porque he tenido que comprimirlos y subirlos, por favor ustedes saben más que yo, ¿pueden mirar estos tres videos "65, 66 y 67"? Son muy cortos

https://dl-web.dropbox.com/get/65.mp4?w=AADh-5jfY5ioHhduar-nTK9Qw2_u77ZIbRlYS3_r-6BDWg

https://dl-web.dropbox.com/get/66.mp4?w=AACi7_sN-tA-CijYbNFJLI5NvqR6TzfmmvKoDSp43wtDZA

https://dl-web.dropbox.com/get/67.mp4?w=AADaoOdejLX1p0qbUcLir3WuXBC1ih9lrX1S5rjl7BIw4Q

NOTA: Los títulos que aparecen al iniciarse el video están equivocados

Yo, la verdad es que pienso que, como he dicho antes mi duda es que si antes de poner el Limitador la Mezcla no clipea -y- a continuación pongo ese Limitador con 50 de Optimize en inserción post-fader significa que no puedo ver reflejado el resultado en el fader del Bus Master (saber si clipea o no) igual tampoco lo sabría puesto que lo limito a -0.4, el caso es que al subir el Optimize del limitador ¿solapadamente estoy haciendo que clipee algo que no clipeaba antes de colocar dicho Limitador? Al escucharlo no pasa de -0.4 pero quizá, ...en el fono está clipeando por haber puesto el Optimize a 50.

Mil gracias
Subir
#82 por kamikase ♕ ♫ el 22/12/2013
El archivo aún no sube al dropbox, (es lo mas probable).


:comer:
Subir
1
#83 por Black Horse el 22/12/2013
¿Cómo está la situación allí Kamikase?, ¿más temblores?
Subir
#84 por Black Horse el 22/12/2013
#82 No se ve el video?
Subir
#85 por kamikase ♕ ♫ el 22/12/2013
No, sigue todo tranquilo.


:ook:
Subir
1
#86 por kamikase ♕ ♫ el 22/12/2013
Aun no se ve.
Subir
1
#88 por kamikase ♕ ♫ el 22/12/2013
Creo que pusiste mal el link...

Copiaste el directo o el link para compartir?
Subir
1
#89 por lunetico el 22/12/2013
Quedate tranquilo, si pones un limitador en el bus maste, si no clipa y es el ultimo elemento en el procesado lo estas haciendo bien, yo sigo pensando que en el bus master son todos post fader, pero para quedar mas tranquilos ponlo en el penultimo lugar y el ultimo dejalo para hacer mediciones con el gonimetro o con un medidor rms o ebu.
Subir
1
#90 por kamikase ♕ ♫ el 22/12/2013
Ahi si, ahi estan.
Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo