Fade in donde estas?

EsJota
#1 por EsJota el 11/11/2008
Buenas, llevo tiempo apañándomelas sin el fade in o dibujándolo con la herramienta lapiz, pero es que ya no lo aguanto. Desde hace un tiempo, no se que ha pasado pero no me aparece el fade in, en cambio el fade out si que aparece. Arrastro la linea azul, se mueve, pero no me crea la curva de fade.

Alguien sabe pq me pasa eso?



Thanks!!! :)
Subir
David SGH
#2 por David SGH el 13/11/2008
Hola amigo, yo uso Cubase SX 3 y en mi caso muevo el indicador azul y me crea una linea de Fade In, incluso la uso mucho en algunas pistas mias como entradas, ya que no quiero que arranquen con la melodia directamente sino que vayan adquieriendo volumen.... revisa bien, sino podria ser un problema del Cubase y en tal caso, deberias de volverlo a instalar.... pero a mi me funciona de maravillas...

Suerte amigo!
Subir
EsJota
#3 por EsJota el 13/11/2008
Llevo usándolo toda la vida, el problema es que debí tocar algo o no se que hice que ahora deslizo el indicador azul y no me crea el fade in #-o
Subir
David SGH
#4 por David SGH el 13/11/2008
incluso creo que en la parte de evento o de editar hay una parte que dice, crear fade in , o fade out a partir del cursor...

pero lo mas probable es que hallas tocado algo, porque no pruebas en volver a instalar ? haciendo un respaldo de tus audofiles y todo lo referente al Cubase a ver si asi se soluciona
Subir
Sen
#5 por Sen el 13/11/2008
Dale botón derecho al evento y en las opciones de audio(creo) dale a la opción convertir eventos en partes o lo contrario (lo estoy diciendo de memoria porque estoy en el trabajo) :oops:
Esa podría ser la solución.
Subir
EsJota
#6 por EsJota el 14/11/2008
No se muy bien a lo que te refieres, he estado toqueteando y no encuentro nada de eso.
http://i148.photobucket.com/albums/s17/Esjota/nuendofadein.jpg
Fijaos en la imagen, es bastante raro, incluso en la info del evento parece estar correcto xD


Gracias!
Subir
--Loks--
#7 por --Loks-- el 14/11/2008
solo con ese audio te pasa? o con los otros tambien?
Subir
Sen
#8 por Sen el 14/11/2008
Selecciona el evento al que quieras aplicar el fade out. Ve a la pestaña audio de las herramientas y dale clic a disolver parte.
También puedes llegar ahí dandole clic al evento con el botón derecho y seleccionando: audio-disolver parte.
Subir
David SGH
#9 por David SGH el 18/11/2008
Pero su problema no es Fade out... es Fade In... en verdad que esta muy raro eso amigo... que version de Cubase tienes? y cuanto tiempo tienes con el instalado ?

Comentastes que siempre lo has usado asi.. no sera que deshabilitaste una opcion o algo por el estilo en tus comienzos??

a mi me funciona de lujo tengo cubase sx3, y no pongo un screen porque estoy ahorita en mi trabajo con pro tools...

pero otra vez digo... prueba con reinstalarlo, creo que no pierdes nada con eso, solo un momento mientras desintalas e instalas nuevamente...
Subir
Sen
#10 por Sen el 18/11/2008
Orphemal escribió:
Pero su problema no es Fade out... es Fade In... en verdad que esta muy raro eso amigo... que version de Cubase tienes? y cuanto tiempo tienes con el instalado ?

Comentastes que siempre lo has usado asi.. no sera que deshabilitaste una opcion o algo por el estilo en tus comienzos??

a mi me funciona de lujo tengo cubase sx3, y no pongo un screen porque estoy ahorita en mi trabajo con pro tools...

pero otra vez digo... prueba con reinstalarlo, creo que no pierdes nada con eso, solo un momento mientras desintalas e instalas nuevamente...


El problema es el fade out y el fade in y la solución es la que le comento. Convirtió el evento en parte y lo tiene que deshacer en el menú correspondiente.
Subir
EsJota
#11 por EsJota el 19/11/2008
El problema únicamente es el fade out (podéis verlo en la imagen en grande). Y no, no son partes. Ya he visto lo que querías decir y no es eso. De hecho en ese menú me sale la opción de convertir en parte no lo de disolver, ya están disueltos xD (sino no me dejaría ni siquiera abrir el fade)

Y no es cubase es Nuendo 3, pero vamos viene a ser lo mismo!!

Me da miedo reinstalar pq ya lo hice una vez y perdí un montón de plugins y enlaces que tenia....


Gracias!!
Subir
David SGH
#12 por David SGH el 19/11/2008
bueno otra opcion puede ser...

Selecionas el lugar donde quieras hacer el Fade In, una vez seleccionado...
click derecho->Procesos->Fundido de Entrada.

Te saldra una ventana donde escojes el tipo de la curva que quieres hacer el fundido y todo eso, y luego le das a preescuchar (opcional, para saber como queda) y luego Procesar para que quede definitivamente asi, el problema de eso es que si luego te das cuenta que ese fade in, no es asi... deshacer ese proceso es casique imposible y ya has trabajado sobre la pista haciendo otras cosas...

Asi que creo ... que tendras que seguir trabajando como lo has hecho hasta ahora con el lapiz, hasta que algun dia decidas instalar todo desde cero...

Este es mi aporte, espero que te sea de ayuda amigo
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo