Pista grupo

#1 por Barbol el 10/04/2008
Saludos. Veréis, estoy trabajando una sección de cuerdas y quiero aplicarle unos efectos que afectan a toda esta sección. Creo que esto se hace creando una pista grupo y metiendo las pistas a las que quieras tratar por igual en dicha pista. Eso es lo que he hecho, pero ahora intento insertar en la pista grupo un compresor y este no reacciona. No sé si me he saltado algún paso o he hecho algo mal. Espero consejo y muchas gracias.
Subir
mod
#2 por Carlos R el 10/04/2008
¿Has ruteado las salidas de las pistas individuales al grupo?
Subir
#3 por Barbol el 10/04/2008
Hola Carlos. Pues no, no tengo ni idea de como se hace lo del ruteo...
Subir
mod
#4 por Carlos R el 10/04/2008
Pues puedes hacerlo desde el mixer, arriba del todo, o en el inspector, en la pestaña "out", ya que por defecto estan todas dirigidas al master.
Subir
#5 por Sejoh el 10/04/2008
Creo que , igual me equivoco, pero al decir "meto las pistas al grupo" , lo que has hecho es un track folder, (o carpeta) que no es lo mismo que una pista grupo. Una pista folder es para trabajar más cómodamente , pero no tienen repercusión en cuanto al ruteo. Una pista grupo es análogo a un subgrupo en una mesa de mezclas, y cómo dice carlos , la forma correcta de hacer lo que dices es en cada pista elegir cómo salida la pista de grupo creada , al crear una pista de grupo salen cómo opción a elegir en los menús de ruteo.

También se pueden elegir cómo envios (pre o post) pero esto tiene otros propósitos.
Subir
#6 por Barbol el 11/04/2008
Gracias Carlos y Sejoh, ya ví como se rutea. Un saludo.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo