Problemas con canales MONO en Paneos

Dipter
#1 por Dipter el 15/12/2016
Hola Hispasónicos!!

Aquí con un problema que no se a que se deba, tengo una sesión de grabación con 3 micrófonos por guitarra para mi escucha derecha y la misma configuración para las guitarras izquierdas, lo extraño aquí es que cuando comencé a mezclar este album, ya tenia definidos los canales paneando las izquierdas y derechas, y hoy retomando el trabajo, me doy cuenta que están asignados los paneos correspondientes pero todos su escucha es en el centro, no puedo hacer que se escuche a derecha o izquierda mis canales MONO, lo muevo de izquierda a derecha y no trabaja, del centro no se mueve, este mismo problema lo tengo desde que usaba Cubase, ustedes compañeros saben porque pasa esto? como puedo resolverlo y volver a asignar mis pannings, algun usuario que me pueda ayudar con esto por favor?

Saludos y muchas gracias de antemano!!
Subir
lowpass
#2 por lowpass el 15/12/2016
Hola. En Pro Tools cuando cuando cambias paneo, volumen... y vuelven a una posición fija (el centro en tu caso) es porque hay escrita una línea de automatización. ¿Puede estar ahí el problema? Un saludo.
Subir
1
Joaquín
#3 por Joaquín el 15/12/2016
También, asegúrate que la salida principal esté en "Stereo" ya que es posible monitorizar en "MONO" tildando el control correspondiente. Yo siempre alterno entre escuchar la mezcla tanto en mono como en stereo, y una que otra vez olvido volverlo a dejar en stereo al finalizar la mezcla. En ese caso todo se escucha en mono, sin importar la panoramización individual de instrumentos.

Otra posibilidad es que algunas interfaces de audio tienen un interruptor para escuchar en mono. Si estuviera activado, también sucedería lo mismo: se escucharía todo en mono.
Subir
1
Dipter
#4 por Dipter el 15/12/2016
lowpass, ese ejemplo que me das de Pro tools es exactamente por lo que estoy pasando, pero no tengo ninguna automatización, seguiré investigando dentro del DAW para ver como lo resuelvo, muchas gracias por tu aporte, me dio un visión de lo que podría pasar y resolver en algún futuro.

Saludos y muchas gracias!!
Subir
Dipter
#5 por Dipter el 15/12/2016
HAHAHHAA, the cloud, tenías toda la razón, eso de dejar de trabajar en el estudio un rato y dedicarse a hacer diseño publicitario me ha dejado muy oxidado, el problema estaba en los canales master de salida de la mixer, estaban al centro y no en L Y R, un descuido por parte mía, pero tuviste la razón en eso, muchas gracias por los aportes, algo sencillo que se va dentro de un descuido.

Muchas gracias the cloud y a todos, buen día!!
Subir
Joaquín
#6 por Joaquín el 15/12/2016
:birras:
Subir
1
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo