Ruido de fondo al grabar con acústica

Gabriel
#1 por Gabriel hace 2 semanas
Soy nuevo en esto. Al conectar mi acústica a una interfaz steinberg ur22 mk2 aparece un ruido de fondo muy molesto que luego aparece tambièn en la grabación. Desaparece si toco con los dedos la interfaz o el cable en la parte que sirve para conectar. ¿Alguien sabe por qué pasa esto y si puedo hacer algo para eliminar ese ruido? Un saludo.
Subir
jul
#2 por jul hace 2 semanas
Puede ser que el cable, puede ser que la toma de corriente no tenga tierra....
Subir
Gabriel
#3 por Gabriel hace 2 semanas
¿cómo hago para que la toma de corriente tenga tierra?
Subir
Deceptic
#4 por Deceptic hace 2 semanas
eso sería un problema de instalacion del sistema electrico, prueba con otros cables, prueba los equipos en otros sitio
Subir
lespaul
#5 por lespaul hace 2 semanas
Prueba sino a grabarla con micrófono, en vez de por linea. Suele dar un sonido mas natural y ademas eliminaras el ruido.

Saludos, espero haberte ayudado.
Subir
kamikase ♕ ♫
#6 por kamikase ♕ ♫ hace 2 semanas
Gabriel escribió:
aparece un ruido de fondo muy molesto que luego aparece tambièn en la grabación. Desaparece si toco con los dedos la interfaz o el cable en la parte que sirve para conectar. ¿Alguien sabe por qué pasa esto y si puedo hacer algo para eliminar ese ruido?

Falta de tierra. Verifica que tengas una toma a tierra bien instalada en tus equipos tal como te han indicado los compañeros.
Subir
Gabriel
#7 por Gabriel hace 2 semanas
Gracias Lespaul. Probaré lo que dices porque además no sé còmo añadir toma de tierra! Un saludo
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo