Ruido de fondo en tarjeta de sonido

yimianders
#1 por yimianders el 26/08/2006
No hay manera de quitarle ese ruidito de fondo a la tarjeta de sonido. Ya comprobe enchufe por enchufe y aisle con cinta islante algunos de ellos. El ruido me bajo, pero si no recuerdo mal, el ruido que se me ha quedado es el mismo que tuve nada más instalarla solo teniendo el pc. Alguna sugerencia?
Subir
Ouranos
#2 por Ouranos el 28/08/2006
Yo también tengo problemas de parásitos en mi equipo, uso una audiophile FW conectada a una mesa behringer. Lo curioso es que el ruidito empezó esta semana. Alguna sugerencia? Tengo la tarjeta en garantia, asi que si es por eso que me la cambien.
Subir
Bens
#3 por Bens el 28/08/2006
Deberían ser más específicos, más jimi, sobre el modelo de tarjeta, conexiones, tipos de cable, etc

El ruido hasta podrías ser por la tierra de los monitores, o por los previos de la mesa, o por cables malos en la conexión...

SAludos
Subir
yimianders
#4 por yimianders el 28/08/2006
Hola Bens, mira, la cuestion es que solo con el ordenador montado igual me hace el ruidito de los "coj...s". Cuando lo he tenido todo montado, me apareció un ruido de más "coj...s", pero lo pude eliminar comprobando enchufe por enchufe y cambiando las conexiones en las regletas, aparte le puse cinta islante alrededor de varios enchufes,esto te puede servir a ti Ouranos.
La tarjeta que tengo es una pulsar 2, que por cierto le queda poca vida, pues me voy a pillar un interface. la cuestion es que mientras tanto, tengo que grabar un par de temas y el ruidito me toca los ...........la tarjeta probada en otro pc no hace el ruido,,,,,,creo que el problema no tiene solución,,,, a un colega le paso lo mismo con una lynch y la tuvo que cambiar, que me sugieres? saludos
Subir
Bens
#5 por Bens el 28/08/2006
Estás seguro que es la tarjeta y no la conexión de los monitores???

A mí me da ruido el monitor cuando la conexión eléctrica no está bien hecha.

Si grabas algo se graba con ruido??? Cómo haces la grabación??? Qué grabas?? Cómo lo conectas???

Es decir, si lo que grabas se escucha sucio reproduciéndoo en otro reproductor

Saludos
Subir
yimianders
#6 por yimianders el 28/08/2006
No no son los monitores, cuando se graba algo no se graba el ruido, solo es en la salida
Subir
yimianders
#7 por yimianders el 28/08/2006
además la tajeta en otro pc no hace lo mismo
Subir
Bens
#8 por Bens el 28/08/2006
Entonces es la conexción de los monitores.... esos cables deben estar malos. POrque la salida de la tarjeta no es (funcionaría mal en otro PC), no se graba tampoco el ruido, o sea que no es de enttrada.

Descarte... cables nuevos para tus monitores, o es que los monitores tienen fallas en la conexión eléctrica

Salutos
Subir
--2301--
#9 por --2301-- el 29/08/2006
Estoy con Bens, tiene pinta de ser de monitores,


saludos peludos
Subir
yimianders
#10 por yimianders el 29/08/2006
lo siento no os empecheis, los monitores tienen muy buenos cables, es más quitandolos y desconectandolos igual sigue el ruido
Subir
Bens
#11 por Bens el 29/08/2006
y cómo escuchas el ruido si están desconectados los monitores???

cada vez entiendo menos
Subir
oscar_ucc
#12 por oscar_ucc el 29/08/2006
tengo una tarjeta delta 1010lt, le estoy inyectando desde un sintonizador con salida XLR a las entradas de la tarjeta XLR, pero tengo bastante ruido, alguien sabe q podria hacer para eliminarlo, sera configuracion de Software?
gracias
Subir
yimianders
#13 por yimianders el 29/08/2006
las salidas las tengo conectadas a una mesa.,,,,,,,,,,pero tampoco es la mesa, pues antes ni tenia mesa ni estos mosnitores, tenia otros altavoces que igualmente me hacia el ruido.
Subir
Bens
#14 por Bens el 29/08/2006
mmm....

y como es eso que cuando mueves los cables de electricidad se va el ruido??

PD: toy pensando
Subir
yimianders
#15 por yimianders el 29/08/2006
No no se va
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo