Chat de Hispasonic (again)

#31 por carnaco el 09/11/2011
a mi tampoco me deja entrar con PC, windows 7 e internet explorer 8
Subir
#32 por Real_Kcan el 09/11/2011
a mi me abre perfecto (W7 - Chrome), pero los chats me estresan, sera que ya me acostumbre al ritmo del foro :P

salu2
Subir
#33 por carnaco el 09/11/2011
#32

si si, en mi caso problema de IE. Acabo de entrar con Chrome y va perfecto.
Subir
#34 por papitu el 09/11/2011
Mi PC tira de internet a traves de una red Wifi local. Se me queda dando vueltas el circulito de CONECTANDO y miro la descarga de Bytes recibidos y se detiene, sigue girando el circulito pero no hay descarga de Bytes.
Uso W7 IE9 y Firefox, y nada. Es normal?
Subir
--115167--
#35 por --115167-- el 09/11/2011
Solo para estar seguros prueben actualizando Java, o las librerías Visual C, o Microsoft Silverlight...

Yo tengo todo eso al dia y el chat me carga en milisegundos.
Subir
mod
#36 por M. Córdoba el 09/11/2011
#35 Joe para ser Batman no has dado ni una :P

El chat no usa ni Java, ni librerías e C ni Silverlight. Usa javascript que no hay que hacer nada para eso.

El problema es nuestro algo se debe estar escapando en Explorer.
Subir
--115167--
#37 por --115167-- el 09/11/2011
Y eso que iba a mencionar Flash pero luego dije 'mmmmm no eso no lleva flash' :estonova:
Subir
mod
#38 por M. Córdoba el 09/11/2011
¿A alguien le falla con algún navegador que no sea explorer? De todas formas yo he probado con IE8 y he conseguido conectar. IE7 si que falla siempre. Le daré un repaso a ver.

#37 No tampoco lleva flash en este caso. De todas formas, hay cosas que aparentemente no son flash y luego si incorporan algún componente en flash como en el caso de nuestro reprodutor de mp3 :)
Subir
#39 por papitu el 09/11/2011
papitu escribió:
Mi PC tira de internet a traves de una red Wifi local. Se me queda dando vueltas el circulito de CONECTANDO y miro la descarga de Bytes recibidos y se detiene, sigue girando el circulito pero no hay descarga de Bytes.
Uso W7 IE9 y Firefox, y nada. Es normal?


A mi.
Subir
#40 por Yoberog el 09/11/2011
Otro que al que se le queda el círculo dando vueltas con la palabra "conectando" eternamente usando Firefox v3.6.24, bajo Windows XP SP3.

En cambio, con Chrome SÍ carga.
Subir
#41 por papitu el 09/11/2011
Ok. ya funciona con IE9 y tambien con Firefox.
Subir
#42 por Altariel el 13/11/2011
Ok, Win7 y Firefox, cero problema para entrar.

Por cierto... veo que aun nadie postea la sugerencia acá: ¿hay algún modo de ponerle un sonido que indique que hay un nuevo mensaje, que alguien ha entrado, etc.? ¿y que se pueda quitar, para los que no lo quieran?
Subir
--115167--
#43 por --115167-- el 13/11/2011
Eso y los emoticones y con eso seremos felices.
Subir
mod
#44 por zoolansky el 17/11/2011
Bueno, lo he probado y va perfecto.

Alguna sugerencia más que no sé si se ha dicho ya:

- La posibilidad de tener conversaciones privadas a 2, a 3 o a 4, o bien salas de temáticas distintas

- Que aparezca la fecha y hora (o como mínimo la hora) delante de cada mensaje; si no, entras en el chat, ves mensajes pero a lo mejor son de hace 8 horas...
Subir
--115167--
#45 por --115167-- el 09/12/2011
No veo el chat, lo quitaron?
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo