Configuraciones Varias del Studio One Presonus

matutesonico
#1 por matutesonico el 03/07/2011
Hola como están gente de Hispasonic, ante todo queria agredacer a todos por su ayuda y por hacer crecer el maravilloso mundo del sonido. Pocos lugares y pocas cosas en español uno encuentra por la web que nos puedan solucionar con facilidad nuestras dudas.
Mi nuevo hilo se trata del por ahora Potentoso STUDIO ONE de Presonus. Cada vez me sorprende mas, no loe encuentro errores pero si cosas que faltan o qizas saber don y como configurarlas.
Necesito saber coo hago para mantener abierto en pantalla varios plugins.
ej: un analizador y a su vez un panner de la misma empresa o no.
Desde ya muchas gracias a todos aquellos que me puedan dar una mano, como yo lo hare con la gente que esten utilizando el STUDIO ONE.
Saludos a todos desde Argentina.
Matute de mi Home Studio - EN KASA.
Subir
guichard
#2 por guichard el 03/07/2011
Hola matutesonico
bueno te cuento cada plug in tiene como un icono a su derecha ,a lado de la x se llama pin ,lo presionas ,ahora este plug in quedara fijo y podras abrir otro sin problema

Saludo desde chile
Subir
matutesonico
#3 por matutesonico el 04/07/2011
Hola Guichard muchas gracias por tu aporte era una pavadita que uno en la desesperacion se nula ja!! saludos para Chile.
Muchisimas gracias
Subir
guichard
#4 por guichard el 04/07/2011
de nada aca estamos por cualquier consulta saludos
Subir
Real_Kcan
#5 por Real_Kcan el 05/07/2011
tambien te puedes pasar por el post de Studio One, hemos hablado de esto y otras cositas ;).

https://www.hispasonic.com/foros/presonus-studio-one/256428/pagina22#post2931690

salu2
Subir
matutesonico
#6 por matutesonico el 06/07/2011
Muchas gracias Real_Kcan por la info voy a ingresar al post de SOne. Sera de mucha ayuda.
gracias y saludos
Subir
Yosef M Angel
#7 por Yosef M Angel el 25/03/2018
Hola muchachos, soy nuevo en el foro y también con studio one. tengo un problema y busco ayuda. He configurado mi interfase studio 26 y por supuesto recibí studio one artista. Cada vez que abro una canción nueva asigno los canales de audio conforme a mi tarjeta de sonido, sin embargo cuando agrego las pistas de audio, no me permiten activar el modo grabación. Solo pude hacerlo con las tres primeras canciones. Alguien sabe el porqué de este asunto?
Gracias.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo