Nuevo Yamaha Motif XF

ruben carrizo
#721 por ruben carrizo el 03/06/2017
nada no funciona.... haré revisar mi notebook tal vez tenga algun conflicto.
Subir
Canario
#722 por Canario el 16/06/2017
Muy buenas a todos. Me gustaría que los usuarios de Motif XF me ayudaran con una duda que tengo. He leído que el secuenciador de el Tyros 5 es inferior, más limitado que el de los Motif. Me puede alguien aclarar qué diferencias hay entre el secuenciador de el Tyros 5 y el del Motif XF? Muchas gracias.
Subir
Lord motif
#723 por Lord motif el 08/07/2017
Hola...una ayuda. cuando cargo un voice en modo performance ..no se lleva los efectos con él, por ejemplo algun delay, no se que pueda ser si alguien sabe que errir estoy cometiendo me avisa...Saludos
Subir
Paco
#724 por Paco el 03/05/2018
Hola, yo tengo el mismo problema, podría alguien aclarar si es posible crear un performance con los sonidos exactamente igual que están en el modo voice? y para cada sonido lógicamente su efecto que tiene el el modo voice
gracias
Subir
bicho
#725 por bicho el 16/08/2018
Hola. Para los amantes de los pianos eléctricos . . . nueva librería diseñada por mí. No necesita Flash en el Moxf ni en el Motif XF. Más información y enlace a demos aquí . . .

https://www.hispasonic.com/anuncios/yamaha-cp70-pianos-yamaha-motif-xf-moxf-montage/747887
Subir
Nicolas Balagué
#726 por Nicolas Balagué el 08/10/2018
Hola al grupo,quizas llego un poco tarde pero recientemente pude adquirir el motif xf 6 y queria saber si alguien puede ayudarme en algunas cuestiones:
1)el sinte lo tengo pensado usar mucho para el vivo en modo song (que no corta el sonido).Hay alguna forma de cargar desde modo Song un split que hice y guarde en modo Perform.??
2)Perform.es el unico modo para hacer split?por un tutorial vi una manera que es: perform-category search-piano-piano&bass-enter-y desde ese sonido edita el split,pero no se si es el modo correcto por que al hacerlo sobreescribe un preset de fabrica.podrian darme el paso a paso del modo correcto de hacer el split?

3)Otro problema es que en perform. quiero hacer un split y subir unas octavas solamente en el sonido pad en la izquiera y un lead en la derecha y al hacerlo me sube la octava de tooodos los sonidos del sinte,por ende cuando voy a voice o modo song todos los sonidos que estan en los 16 canales o tracks estan subidos una octava arriba...ayudaaa!!!muchas gracias.
Subir
Gabriel
#728 por Gabriel el 23/08/2019
Hola buena tarde desde México. Les pudo ayuda y asesoría. Tengo problemas con Mi XF7 . De pronto se comienzan a activar botones de la nada, como que se comienza a alocar, se vuelve loco. Después de mucho soportar eso, decidí abrirlo y limpiar . Estaba en lo correcto, tenía mucho polvo por no cuidar lo bien. Lo estuve limpiando con una brocha común y con una aspiradora. Después de eso, ya no se me activaban los mismos botones , ahora se me comenzaron a activar otros . Ahora está peor que antes .
La descripción de está falla es como si un bebé a mi lado me comenzará a presionar botones y a mover el multijog a lo loco, o a lo tonto, o jugando. Pero todo es digital, obviamente los botones físicos no se mueven.
Lo acabo de desarmar por segunda vez, y de estar haciendo pruebas, me acabo de dar cuenta que esos errores de busto ahora , provienen de la tarjeta donde están los bancos de sonidos, los 16 tracks, el cursor , el dial multijog, etc. donde están todas estas opciones de el lado derecho del teclado.
Desconecté está tarjeta, y ya se mantuvo sin falla.
Pero la volví a conectar y comenzaron las fallas.

Me pueden ayudar ? Gracias .
Archivos adjuntos ( para descargar)
20190822_185650.jpg
20190822_185646.jpg
20190822_185636.jpg
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo