Sugerencias, bugs y comentarios sobre Hispasonic (Parte II)

raat
#1891 por raat el 13/07/2014
Una cosa de la versión movil desde iphone 4.

En todas las páginas que entro, cuando le doy abajo a la derecha, en el borde de la pantalla, me sale el menú desplegable en el con el que puedo ir directamente a " favoritos" " nueva hoja" etc.. Pero en la web de hispasonic ese menú no se despliega, antes si se desplegaba.

A alguien mas le pasa?
Subir
kamikase ♕ ♫
#1892 por kamikase ♕ ♫ el 14/07/2014
No se si deba verse así.
En la actividad solo salen los hilos nuevos que se han abierto y ya no aparecen comentarios ni actividad.
Debe verse así de ahora en adelante?
Subir
M. Córdoba mod
#1893 por M. Córdoba el 14/07/2014
#1892 Solucionado
Subir
Los Hilos de la Marioneta
#1894 por Los Hilos de la Marioneta el 14/07/2014
Gráficas y estadísticas siguen fallando. Tengo temas con escuchas que no corresponden y votos y comentarios.
Subir
kamikase ♕ ♫
#1895 por kamikase ♕ ♫ el 15/07/2014
#1893
Muchisisisimas gracias.
Subir
SG-Bass
#1896 por SG-Bass el 15/07/2014
Hace unos dias que veo ciertos problemas con los contadores de visitas en los foros:
http://www.subeimagenes.com/img/visitas-1018458.png
Me parece raro que el contador de visitas esté a 0 habiendo 1 respuesta.

No es un caso aislado, hace más o menos una semana que veo cosas parecidas. Solo en determinados posts, desconozco si puede haber alguna razón de ser.
Subir
SG-Bass
#1897 por SG-Bass el 16/07/2014
Lo corroboro: Los contadores de visitas en los foros no funcionan (mejor dicho, no me funcionan, no sé si será problema de mi cuenta). Al entrar en un hilo y salir no contabiliza la nueva visita.
Subir
--375040--
#1898 por --375040-- el 16/07/2014
En las notificaciones de mensajes privados me aparece que tengo uno de alguien preguntado no se que, pero cuando le doy a ver la bandeja de entrada no me sale su privado, y si clickeo en el nick del usuario me sale que este no existe... ¿Puede ser por que se haya dado de baja el usuario?, el caso es que me aparece con su nick.
Subir
--375040--
#1899 por --375040-- el 16/07/2014
#1898

Me respondo a mi mismo... Había borrado el mensaje que le envíe por que tardo en contestarme y entonces no aparecía respuesta alguna, lo he solucionado entrando en su perfil por búsqueda de nick.
Subir
--375040--
#1900 por --375040-- el 16/07/2014
Otra cosa... No puedo descargar los temas que tienen la opción de descarga, ni siquiera los míos... Me sale este mensaje...
Archivos adjuntos:
Captura de pantalla 2014-07-16 a la(s) 12.57.47.png
BBCode:
Subir
M. Córdoba mod
#1901 por M. Córdoba el 16/07/2014
#1900 Prueba ahora.
Subir
--375040--
#1902 por --375040-- el 16/07/2014
#1901

Perfecto, ya funciona...

¡ Gracias !.
Subir
SG-Bass
#1903 por SG-Bass el 16/07/2014
#1896 #1897 Ya se ha solucionado.
Subir
Bobby Baneado
#1905 por Bobby el 20/07/2014
Justo he subido mi primer video y ahora no veo ninguno en Hispa.(No creo que se tan malo, para mí es el más chulo).
Y en mi perfil tampoco veo el enlace a ellos cuando estoy en modo eólico, o sea sé, con el móbil.
Un Abrazo.
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas