Usuarios de Roland System 1 Plug Out Synthesizer

clave alfa
#181 por clave alfa el 02/10/2020
Si se tuvieran los sintes no originales se podrian cargar en el system 1?o no es posible?
Subir
Analogik
#182 por Analogik el 22/10/2020
Buenas, me apunto por aqui, saludos.
Subir
supervari
#183 por supervari el 23/10/2020
#181 Si funcionan bien no debería haber problema.
Subir
1
Alejandro
#184 por Alejandro el 23/10/2020
Creo recordar que hace unos años metí un plugout a mi system 1m.conseguido en la tienda de Jack Sparrow y no tuve problemas con él, funcionaba bien. Es cierto que era la versión 1, creo que del sh101 o del pro Mars, pero luego no lo usaba, fue por probar.
Subir
1
clave alfa
#185 por clave alfa el 27/10/2020
Buenas tardes,tengo un problema con logic x y sincronizar el SYSTEM-8,creo un canal y lo configuro correctamente incluido canal midi,por mas configuraciones que pruebe me esta siendo imposible ir sincronizado y ya menos aun con el arpegidaor,me podrian hechar una mano con la cconfiguracion correcta.
gracias de antemano
Subir
clave alfa
#186 por clave alfa el 27/10/2020
clave alfa escribió:
Buenas tardes,tengo un problema con logic x y sincronizar el SYSTEM-8,creo un canal y lo configuro correctamente incluido canal midi,por mas configuraciones que pruebe me esta siendo imposible ir sincronizado y ya menos aun con el arpegidaor,me podrian hechar una mano con la cconfiguracion correcta.
gracias de antemano


perdonn es system 1,me equivoque...
Subir
supervari
#187 por supervari el 28/10/2020
En ableton me funciona perfectamente el midi tanto por usb como por cable 5 pines, probablemente el problema esté en la configuración de Logic, creo que seguramente te puedan ayudar mejor si planteas la duda en el subforo de Logic ;-)
Subir
1
clave alfa
#188 por clave alfa el 28/10/2020
#187 Gracias,eso hare,igualmente esperare a ver si algun usuario de system 1 le pasa lo mismo,un saludo
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo