Virus TI : Sus usuarios se reunen aqui!

DeESser
#6196 por DeESser el 15/01/2018
Yo he recibido contestación de ellos y me quedo con cara de subnormal cuando los leo
Me dicen que el que se relentice la apertura del plugin es porque tengo muchos bancos y el virus ti necesita mas tiempo para leerlos.
Entonces ¿ por que demonios en sierra no me pasaba esto y tenia el mismo numero de bancos ?

Estoy casi seguro que el problema viene por el cifrado nuevo de high sierra APFS ya que estoy leyendo en el foro de Logic Pro que hay un problema con los plugins ... es como que me toca reiniciar el macbook cada vez que instalo un plugin ya que Logic Pro no lo reconoce con tan solo cerrarlo jajajaja
Subir
JLRoman
#6197 por JLRoman el 15/01/2018
#6196 Pues te confirmo que muy probablemente es por APFS, tengo dos iMac, ambos con mismas versiones de Logic, Mac OS y el plugin del Virus, y mismos bancos, en el APFS tarda 5 minutos, y en el que tiene el sistema antiguo (HFS Plus) va bien. Y por supuesto también me he encontrado con el problema de los plugins que mencionas, que te obliga a reiniciar. No se yo entonces hasta que punto merece la pena APFS teniendo estos problemas, como no lo solucionen reformateo.
Subir
DeESser
#6198 por DeESser el 15/01/2018
Pues nada tocara esperar pero vamos no estaría mal que reportaras la misma queja haciendo alusión a lo que me comentas del formato apfs
Subir
JLRoman
#6199 por JLRoman el 15/01/2018
#6198 , es lo que estoy haciendo ahora, creo que he visto tu comentario en el foro de Access.
Subir
DeESser
#6200 por DeESser el 15/01/2018
a ver que conseguimos porque esta claro que es un problema del formato pero se me escapa de las manos si es culpa de access por no adaptase a este encriptado o es de apple jajajaja
Subir
Alexmx03
#6201 por Alexmx03 el 16/01/2018
Yo ahora estoy en high sierra y no me ha dado ningún problema, evidentemente cuantos más bancos le metas más tarda en abrir, pero eso ya me lo hacía desde el primer día, no he notado que ahora me tarde mas de la cuenta. Y eso que lo estoy usando un iMac del 2009, con un core2duo
Subir
JLRoman
#6202 por JLRoman el 16/01/2018
#6201 es que por lo visto el problema de lentitud al cargar cuando hay muchos bancos solo lo da cuando tienes un ssd en formato APFS. Como he dicho, a mi en el iMac con formato macOS plus con registro me va bien, con el mismo número de bancos.
Subir
newbcs 5.0
#6203 por newbcs 5.0 el 25/01/2018
Hola a todos.

Me añado novato por aquí con un TI2 Keyboard. Saludos.
Subir
JLRoman
#6204 por JLRoman el 25/01/2018
#6201
El problema solo aparece cuando son muchos bancos (cientos) y el disco es ssd con formato APFS. Esos mismos bancos en el mismo ordenador con el disco en formato HFS funciona bien, y el plugin no tarda en abrir. Ni tampoco tiene nada que ver con la versión de Mac OS que uses.Por ahora la única diferencia que observo para que aparezca el problema es ese, que el disco esté en formato APFS.

Y estamos hablando de diferencias de tardar 5 minutos en abrir a tardar 5 segundos con el mismo numero de bancos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo