Ayuda con mi ordenador, ya no se que hacer!!!

#76 por bolillo el 25/04/2015
Kamikase, precisamente asi fue que configure la Bios e inclusive hay personas que les ha dado un pantallaso azul por no pasar por todos los pasos pertinentes y sin embargo a mi no, el ordenador guardo los cambios y reinicio sin ningun problema por eso pense que todo lo habia hecho bien!!!
Subir
#77 por kamikase ♕ ♫ el 25/04/2015
Yo creo que si esta todo bien, hay algún pequeño detalle que has pasado por alto y no precisa mas que un re calibrado mínimo.
Subir
#78 por tricky2k el 25/04/2015
bolillo escribió:
tengo el audio configurado a 44.100


Joder, es que ni siquiera estás trabajando a un ratio de muestreo alto. Mira a ver si te deja subir aquí el crashdump de Kontakt, a ver si se puede leer algo útil.

kamikase ♕ ♫ escribió:
http://blog.calat.com/cambiar-la-configuracion-de-las-unidades-sata-de-ide-a-ahci/


Kami, el SSD ya lo tiene como AHCI, que es lo correcto. Si ha seguido al pie de la letra las instrucciones de Obione le tiene que funcionar perfectamente.
Subir
#79 por bolillo el 25/04/2015
tricky2k lo que me sugieres es cambiar de 44.100 a 48.00 por ejemplo?
Subir
#80 por bolillo el 25/04/2015
Otro pantallaso mas de parte de kontakt con session honrs, esta ves a 48,000 la frecuencia de muestro.
Archivos adjuntos:
otra captura de pantalla mas.PNG
BBCode:
48000.PNG
BBCode:
Subir
#81 por bolillo el 25/04/2015
ahora otro error con este codigo,
Archivos adjuntos:
codigo de error.PNG
BBCode:
Subir
#82 por bolillo el 25/04/2015
Todo registrado, activado y actualizado como debe ser no entiendo que ca.... le pasa a esto????
Archivos adjuntos:
todo registrado, activado y actualizado como debe ser..PNG
BBCode:
Subir
#83 por tricky2k el 25/04/2015
Si trabajas bien a 44.1 sigue igual. Sobre esos errores, me huele a que hay algún problema de permisos entre otras cosas. Ejecuta siempre los DAW como Administrador.

En la imagen del mensaje 59 hay una ruta a un archivo de volcado de error de Kontakt (C:/Users/...). Si es posible, adjunta ese archivo, a ver si se puede averiguar algo útil.
Subir
1
#84 por bolillo el 25/04/2015
si, es un crashlogs que me hace y me dice que me ponga en contacto con NI, fue lo que hice y estoy esperando una respuesta por parte de ellos, lo mas probable es que me envien a mi E-mail un programa que ellos tienen para yo correrlo en mi pc y enviarles los resultados para que ellos determinen que puede estar sucediendo, de todas formas ese resultado tambien lo voy a postear aqui, para que ustedes tambien lo analizen.
Subir
#85 por bolillo el 25/04/2015
Otra captura error de memoria.
Archivos adjuntos:
otra captura error de memoria.PNG
BBCode:
Subir
#86 por bolillo el 25/04/2015
Uffff no puedo trabajar y los clientes cabriados, wowwww. ](*,) ](*,) ](*,) ](*,) :bua:
Subir
#88 por kamikase ♕ ♫ el 25/04/2015
32 o 64 bits?

Hay que borrar el dll que no va con Cubase.
Subir
#90 por kamikase ♕ ♫ el 25/04/2015
No eres el primero, ni el ultimo, ni el unico...


http://www.kvraudio.com/forum/viewtopic.php?t=390013
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo