Korg Electribe (2014)

Miguel & Mike
#4096 por Miguel & Mike el 26/02/2022
Nel-Ectron escribió:
Creo que es la función menos usada por la gran mayoría de los que estamos aquí... puede ser? jeje...


Pues sí. Puede ser. :desdentado::desdentado::desdentado::desdentado:
Subir
OFERTASVer todas
  • Presonus StudioLive 16.0.2 USB
    888 €
    Ver oferta
  • -26%
    Bose S1 Pro a precio de derribo
    389 €
    Ver oferta
  • Elektron Analog Heat
    615 €
    Ver oferta
Nel-Ectron
#4097 por Nel-Ectron el 14/03/2022
Güenos días...

Ayer, tras por lo menos un año o mas volví a encender la e2. No creo que acabe rápido lo que empecé a hacer, pero oye... volví a sentir mariposillas y me tiré unas cuantas horas bien concentrado.

Sigue viva!
Subir
2
Diego Fernández
#4098 por Diego Fernández el 10/04/2022
Hola a todos!!! Soy usuario de la electribe desde hace poco. Hasta ahora solo la había usado utilizando ñas salidas a mesa. Pero esta mañana estuve trasteando un poco con ella oyendo por la salida de cascos, y note que suelta un leve zumbido agudo por esta salida. Es algo normal esto??
Subir
Nel-Ectron
#4099 por Nel-Ectron el 10/04/2022
#4098

Creo que algo he leído por el grupo de facebook de la e2 alguna vez, pero no me he percatado (o ni lo he mirado) en la mía.

Mira a ver si usándola con pilas te hace lo mismo, si la iluminación (cantidad de brillo) de la pantalla afecta a la intensidad del ruido y si cambiando de enchufe o regleta te pasa igual.

Creo que era uno de los fallitos que se daban en ellas.
Subir
1
Diego Fernández
#4100 por Diego Fernández el 10/04/2022
#4099 Mil gracias!!! Probadas todas (excepto las de las pilas, por falta de ellas) el sonido se transforma pero no desaparece. En el modo ahorro parece que se vuelve más medioso. De todas formas no es molesto. Con la perilla a la mitad apenas se nota y al reproducir la música tampoco. Si es algo normal en las electribes me la quedo así. Además he visto que andan agotadas en muchos sitios. De nuevo muchas gracias!!!
Subir
Diego Fernández
#4101 por Diego Fernández el 10/04/2022
Por cierto, poniendo el Audio in thru en off casi desaparece.
Subir
1
Nel-Ectron
#4102 por Nel-Ectron el 10/04/2022
#4101

Pues algo me dice que tiene que ver con eso... Baja la perilla del audio in al mínimo, a ver si desaparece del todo.

Lo mismo a mí me ocurre también, pero es que ni me preocupa. Ya considero como algo "normal" algún ruidillo que otro en aparatos electrónicos, siempre que sea algo admisible, claro...
Subir
1
Wikter
#4103 por Wikter el 10/04/2022
#4100 en general la E2 es ruidosa. Si la conectas por USB suele ser peor. Unos auriculares de más impedancia pueden hacer desaparecer esos ruidos, el uso a pilas también suele eliminarlos.
También suele pasar más en las grises del principio, en las azules/rojas se nota mucho menos, o por lo menos esa ha sido mi experiencia, aunque en mi caso uso una fuente común para varios equipos por lo que puede que esos ruidos se disipen en la red de masas que forman el virus, la Electribe y varios cacharros más.
Quizás sea eso, que la fuente original vaya algo justa.
Subir
Diego Fernández
#4104 por Diego Fernández el 10/04/2022
#4102
Yo ando aprendiendo del mundo fuera del pc aún. Tengo que acostumbrarme a esos zumbidos.

Moviendo la perilla de audio in no hace nada, sólo al ponerlo en off en el menú global.

Mil gracias!!!! Esta máquina conectada al sinte y el looper ha hecho que lleve días sin abrir un daw!!!
Subir
Diego Fernández
#4105 por Diego Fernández el 10/04/2022
#4103

Era eso, saber si ese ruido era común en la electribe. Por saber si estaba pagando por algo roto jajajja. Muchas gracias!!!
Subir
Nel-Ectron
#4106 por Nel-Ectron el 10/04/2022
#4103

La mía es azul... Ahí ya tenemos una pista.
Subir
Diego Fernández
#4107 por Diego Fernández el 10/04/2022
#4106 yo gasto la azul también. He leído que la gente dice que los sonidos son poco manipulables pero (no sé si por mi inexperiencia en sintes) a mi me parece que se le puede sacar mucho jugo. Me aventuré incluso a sintetizar sonidos de drums con los tipos de onda. Tiene miga la maquinita.
Subir
Nel-Ectron
#4108 por Nel-Ectron el 10/04/2022
#4107

Es muy, muy manipulable, hay que ponerse delante de ella unas horas para ver como sacarle la chicha y probar a cruzar todas sus funciones para sacar sonidos bastante chulos.
Subir
Miguel & Mike
#4109 por Miguel & Mike el 13/04/2022
Yo tengo la azul, y he tenido dos unidades. Ninguna de ellas me ha producido ese problema. Prueba con el potenciómetro de «Edit». Si no estás metiendo ningún sonido por «Audio In» lo mejor es dejarlo a cero en todas y cada una de tus pistas. Puede que algún zumbidillo se cuele por ahí.

Saludos. :cascos:
Subir
Miguel & Mike
#4110 por Miguel & Mike el 13/04/2022
Y otra cosa. Cuida de tus conexiones eléctricas. A veces algunas máquinas electrónicas son sensibles a enchufarlas a conexiones sin toma de tierra. Aunque el adaptador de la E2 solo cuenta con dos conectores, tal cual, si utilizas algún tipo de tabla de enchufes o alargador, es preferible que tengan esa «clavija gorda» que te garantiza el paso de la electricidad sin interferencias. Por no alargarme con datos técnicos en los que hasta yo me pierdo. Es otra idea a tener en cuenta. :tasmal: Por seguir aportando ideas. Salú :birras:
Subir
Hilos similares
Nuevo post

Regístrate o para poder postear en este hilo