Ruido blanco en mi interfaz de audio

  • 2
lxuxer
#16 por lxuxer el 22/12/2017
Dogbert escribió:
No tendrás activado el Pad de las entradas o si? Las entradas deben estar configuradas en Line, y sin activar el pad.

si lo pongo asi entonces ya ni se escucha directamente el sinte, ajajaja. Lo tengo en Inst(intrumento) y el Pad desactivado. Si lo pongo en Line y pad desactivado con ganancia de entrada 2 al maximo el ruido me llega a -48 db pero el del sinte a -12db. La verdad que mejora un poco, pero el sinte sigue sonando muy bajo y ya tengo ruido fijate en la comparación de un plugin virtual y que suena el doble que el sinte externo
Archivos adjuntos ( para descargar)
Captura.PNG
Subir
lxuxer
#17 por lxuxer el 22/12/2017
Dogbert escribió:
Creo que ni siquiera te estás tomando la molestia de leer.

Si lo he leeido, no te enfades. Lo que no entiendo que sentido tiene que la interfaz tenga dos entradas que se supone que son para dos instrumentos distintos, en una puedo tener un micro y en la otra un sinte por ejemplo o dos sintes ¿no? ya que las entradas son estereo, con el cable que tu dices tendria que ocupar las dos entradas, pero estoy seguro que el volumen va a ser el mismo, porque si ya suena asi conectandolo en uno y que suena en estereo aun que le ponga los dos va a sonar igual de fuerte ¿no?. El cable que tengo puesto es este, que es estero.
Archivos adjuntos ( para descargar)
Captura.PNG
Subir
Dogbert
#18 por Dogbert el 22/12/2017
Las entradas son mono. No supongas cosas, mejor lee y entérate un poco.


.



.
Subir
lxuxer
#19 por lxuxer el 22/12/2017
entonces se supone que si le conecto el cable que tu dices, ¿sonara mas fuerte y pueda reducir el ruido?
Subir
Plodustol Pegalups
#20 por Plodustol Pegalups el 22/12/2017
lxuxer escribió:
El cable que tengo puesto es este,
¿No estarás metiendo una señal estéreo en una entrada mono balanceada, verdad? ](*,)
Anda que si es así ya te vale, ya. En fin...

https://www.hispasonic.com/foros/cable-para-monitores-audio/206905/pagina2#post4454891
Subir
lxuxer
#21 por lxuxer el 22/12/2017
haber, repito, primero conecte la interfaz con el cable usb al ordenador, y luego enchufe los cascos a la salida de la interfaz para tal, sin abrir mi Daw ni conectar nada mas, en cuanto subo las ganancias al maximo se empieza a escuchar un ruido blanco, tan solo con subir a la mitad las perillas ya se escucha ¿eso es normal en estos aparatos?.
por otro lado, no se si la entrada es mono balanceada o como es la entrada, al tio de la tienda le explique lo que iba a conectar y donde lo iba a conectar y me dio ese cable y por lo que tengo visto en videos en youtube tambien lo conectan con cables de la misma caracteristicas, en las caracteristicas del aparato pone que sirve para balanceado tipo XL....no se que y para tipo jack, no veo en ningun lado que ponga si es mono o estereo. Este es el aparato en cuestion
Archivos adjuntos ( para descargar)
Captura.PNG
Subir
lxuxer
#22 por lxuxer el 22/12/2017
en el manual del sintetizador, que solo tiene la salida de auriculares, la del cable midi que va al ordenador y la salida a aparatos externos, pone lo siguiente:
Line out,Salida de nivel de línea en jack estéreo de 3.5 mm.
Esta salida se puede conectar a cualquier entrada de nivel de línea para monitorizar y
grabar.
La salida de línea es de mayor calidad que la salida de auriculares, por lo que siempre
úselo cuando grabe o ejecute.
Nota: Para preservar el rango dinámico máximo y, por lo tanto, obtener la mejor calidad
de sonido, no hay control de volumen de salida de línea en la unidad. Controle el volumen
usando su interfaz, mezclador o amplificador
Archivos adjuntos ( para descargar)
preview2-1024x1024.jpg
preview3-1024x1024.jpg
Subir
lxuxer
#23 por lxuxer el 22/12/2017
bueno, vale, cambie el cable y por el que me dijisteis y ahora suena mucho mas potente no tengo que subirle apenas las ganancias. Gracias por vuestro ayuda.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo