Sugerencias, bugs y comentarios sobre Hispasonic

mod
#3616 por Soyuz el 27/03/2012
#3615 Ha sido un momento, ya no debería pasar.
Subir
#3617 por pasota™ el 27/03/2012
Ok Ok, no me quejo de que lo hagáis ni mucho menois(y mas a estas horas que esta todo el mundo tragando), pero es que no tengo ni P**a idea de informática y me ha dado mal rollo... nada nada... a seguir con la marcha.

Gracias.
Subir
#3618 por Jota el 29/03/2012
Al pinchar en un vinculo que te lleva a otra página, ésta se abre en la misma pestaña que Hispasonic, ¿no podéis arreglar esto?

Lo mismo pasa en guitarristas.info
Subir
#3619 por Jota el 29/03/2012
Y esa es otra, ¿por qué cualquier texto que escribamos seguido de un punto y algo más aparece como si fuera un vínculo a un sitio web?

Esto despista un poco porque no sabes si realmente te llevará a algún lado o no.
Subir
#3620 por Rowf The Beat Bender el 30/03/2012
El tema de MIS POSTS no se va a solucionar? Me extraña ni tan siquiera recibir respuesta...
Subir
1
#3621 por elhambre el 30/03/2012
Mercasonic>Android>Opera

No aparece la localización del anuncio...
Subir
#3622 por elhambre el 30/03/2012
Mercasonic>Android>Opera

No aparece la localización del anuncio... como sí fuera un gráfico que no se carga.
Subir
#3623 por elhambre el 30/03/2012
¿tampoco existe la opción de editar los mensajes desde opera móvil?
Subir
#3624 por Ethenmar el 31/03/2012
En la portada, ahora mismo (11,37), hay una noticia que no funciona bien.
Archivos adjuntos:
Captura de pantalla 2012-03-31 a las 11.38.27 (2).png
BBCode:
Subir
#3625 por Juan Ramos el 31/03/2012
#3624 , Es la última entrada del blog. Espero que no haya sido culpa mia ya que era una entrada un tanto peculiar... (tengo la mania de no hacer entradas como todo el mundo)

En todo caso, le he enviado a Soyuz un par de privados, imagino que estaran en ello.

Un Saludo Ethen!


(he intentado eliminar varias veces el post pero el sistema no me ha dejado)
Subir
#3626 por Ethenmar el 31/03/2012
A saber lo que habrás hecho :mrgreen:

Un saludo!
Subir
#3627 por Rubinetto (aka Klóniko) el 01/04/2012
#3624 La verdad es que llevamos varios días que no salen las pestañas grises con los géneros... En cambio, las de las etiquetas sí salen.
Archivos adjuntos:
Sin título.jpg
BBCode:
Subir
#3628 por pueblo el 04/04/2012
Hola!!

Cuando pincho en el bocadillo de los comentarios de las nocitias de portada me dice.

Error
Identificador de contenido no válido


A ver si lo podeis solucionar ya que en post con muchos comentarios es bastante últil porque te lleva a último leído.

Graciñas!
Subir
mod
#3629 por M. Córdoba el 04/04/2012
#3628 Arreglado :D

Este hilo se ha hecho muy largo, lo cerramos y seguimos aquí: https://www.hispasonic.com/foros/sugerencias-bugs-comentarios-sobre-hispasonic-parte-ii/398542
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas