Sugerencias y bugs de Hispasonic 2.0

dreamtopia
#31 por dreamtopia el 03/08/2007
Joder, vaya curro Xavi... felicidades... =D>

Comento un fallo menor: Para ver muchos emoticonos hay que utilizar lupa...
Subir
Manubaixo
#32 por Manubaixo el 03/08/2007
He notado que cuando inserto un emoticono, no lo puedo insertar donde me dé la gana. Automáticamente va al final del post...

Es una tontería, pero si se puede subsanar mejor q mejor.

Saludos
Subir
exvirt
#33 por exvirt el 03/08/2007
Manubaixo escribió:
He notado que cuando inserto un emoticono, no lo puedo insertar donde me dé la gana. Automáticamente va al final del post...

Es una tontería, pero si se puede subsanar mejor q mejor.

Saludos
Eso que dices Manubaixo antes también pasaba, y pasa en todos los foros que conozco.

Saludos
Subir
Xabi
#34 por Xabi el 03/08/2007
Debe ser algo de explorer, en safari y firefox se insertan en el cursor.

He desactivado el menu desplegable, lo dejo desplegado mientras no arreglemos su problema de carga. Y me voy a descansar un par de horas, me quedo tranquilo: todo está saliendo bien. Luego leo este hilo atentamente y continuamos en el tajo!
Subir
texvo
#35 por texvo el 03/08/2007
hola xabi:


felicidades por este gran curro, supongo que ahora un poco mas relajado.

todo muy guapo...

vamos a ver que fallos horribles encuentro ;)


salud.
Subir
exvirt
#36 por exvirt el 03/08/2007
Xabi escribió:
Debe ser algo de explorer, en safari y firefox se insertan en el cursor.

He desactivado el menu desplegable, lo dejo desplegado mientras no arreglemos su problema de carga. Y me voy a descansar un par de horas, me quedo tranquilo: todo está saliendo bien. Luego leo este hilo atentamente y continuamos en el tajo!


Yo uso firefox, y siempre me ha pasado eso en todos los foros...

#-o En hispa 2, no lo había intentado aún, pero ahora lo he probado, y sí, se inserta en el cursor. Antes no pasaba esto, y en el resto de foros que visito, tampoco.

Saludos
Subir
--37533--
#37 por --37533-- el 03/08/2007
Este mensaje solo es para comprobar una cosa.

Muy buen trabajo Xabi, ya estamos funcionando.
Subir
Musicall
#38 por Musicall el 03/08/2007
Hola a todos, no se si ya lo han detectado o alguien lo ha reportado pero tanto en los foros como en el mercadillo el link al "último mensaje" de cada post no rula.

Por otro lado Imagino que el mercadillo (Segunda mano) quede dentro de Mercasonic.

Venga, saludos y buen trabajo para todos, seguimos probando.
Subir
--37533--
#39 por --37533-- el 03/08/2007
Que raro se me hace ver los avatares a la derecha

Voy a navegar un ratillo por aqui para ir acostumbrando el cuerpo

:teclear:
Subir
--37533--
#40 por --37533-- el 03/08/2007
Lo que si he detectado es que a la hora de enviar un mensaje este foro es mucho más rapido que el anterior.

Muestra tu mensaje ya colgado en mucho menos tiempo.
Subir
Eduardoc
#41 por Eduardoc el 03/08/2007
En principio funciona mucho más rápido que ante si, esto está muy bien.... :D

Por otro lado no encuentro las normas por ninguna parte.... :twisted:
Subir
Bartos
#42 por Bartos el 03/08/2007
hola, acabo de entrar. antes no me dejaba.. bien veo una cosa. no se por qué pero en los foros todas las lineas están superpuestas (eso en cuanto bugs)

una cosa que no me ha gustado mucho (será acostumbrarse).. es que los hispasonicos aparezcamos en los foros a la derecha.

aun así muy muy buen trabajo. eso si.. me parece ruara ruara ruara... será acostumbrarse.

un saludo y gracias.
Subir
Manubaixo
#43 por Manubaixo el 03/08/2007
eduardoc escribió:
En principio funciona mucho más rápido que ante si, esto está muy bien.... :D

Por otro lado no encuentro las normas por ninguna parte.... :twisted:


Hola Eduardo,
Aquí tienes las normas de los foros:

normas-generales-los-foros-t6699.html

POr favor échales un ojo y te podremos ayudar mejor

...creo haber soñado alguna vezcon hacer esto :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:
Subir
--37533--
#44 por --37533-- el 03/08/2007
Subo el primer youtube, y asi lo probamos


cha-cha-cha-changes !!!


Subir
--37533--
#45 por --37533-- el 03/08/2007
Manubaixo escribió:

Hola Eduardo,
Aquí tienes las normas de los foros:

normas-generales-los-foros-t6699.html

POr favor échales un ojo y te podremos ayudar mejor


:lol: :lol:
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas