Sugerencias y bugs de Hispasonic 2.0

mod
#1 por Soyuz el 03/08/2007
Abrimos este hilo para recoger todas vuestras sugerencias sobre Hispasonic 2.0 y para que comenteis los posibles bugs que os vayais encontrando :wink:
Subir
#2 por Eduardoc el 03/08/2007
Muy guapo Soyuz...... \:D/ \:D/ \:D/

Lo primero es la demora extraña de 3/4 segundos, en principio a groso modo salvo eso está todo bien, ya se encontrarán cosillas.
Por google se accede al mercadillo ahora mercasonic.

Vaya curro que te has pegado la verdad, pero ya estamos en Hispa 2.0

\:D/ \:D/ \:D/ \:D/
Subir
#3 por Xabi el 03/08/2007
Ya os contaré, ya... :D
Subir
#4 por Eduardoc el 03/08/2007
También todos tenemos menos mensajes por lo que veo.....
Subir
#5 por Eduardoc el 03/08/2007
Tiene pinta que no has dormido mucho, se ven las ojeras en el avatar... :twisted:
Subir
#6 por Xabi el 03/08/2007
Se han resincronizado y calculado de nuevo esos datos, restando los mensajes que algun dia se borraron.
Subir
#7 por Xabi el 03/08/2007
eduardoc escribió:
Tiene pinta que no has dormido mucho, se ven las ojeras en el avatar... :twisted:


(Probando lo de citar) Me han sacado una foto de ayer noche en la que no me reconozco...
Subir
#8 por Eduardoc el 03/08/2007
:mrgreen: :mrgreen:
Subir
#9 por Xabi el 03/08/2007
Por cierto que los foros están cerrados, tú tienes acceso "por ser quien eres" (los moderadores sí ven el foro) :mrgreen:
Subir
#10 por Eduardoc el 03/08/2007
:evil:
Subir
#11 por Jorge Ruiz el 03/08/2007
La verdad es que el diseño se sale, me gusta mucho, no sólo gráficamente sino todas las pequeñas opciones nuevas aquí y allá.

En cuanto a bugs, una chorrada: en la ventana en popup "Ver más emoticonos" salen muchos de ellos escalados, se ven muy pequeñitos y feos.
Subir
#12 por Jorge Ruiz el 03/08/2007
Ah, y otra cosa. En las firmas que enlazaban con hilos de la antigua Hispasonic, como la mía, ¿hay alguna forma automática para adaptar los viejos enlaces a la nueva nomenclatura?
Subir
#13 por Xabi el 03/08/2007
Ya funciona la dirección de tu firma ;)
Subir
#14 por Jorge Ruiz el 03/08/2007
Xabi escribió:
Ya funciona la dirección de tu firma ;)

Gracias!. Otra cosa: en el menú desplegable de Foros de la parte izquierda, el subforo de Principiantes no aparece.
Subir
#15 por Xabi el 03/08/2007
Cierto, ahora lo pongo.
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas