Usuarios Moog Sub 37

F.J.A.
#241 por F.J.A. hace 4 semanas
#15 Hola Mi sub está ahora haciendo eso.... lo solucionaste?
Subir
shiz
#242 por shiz hace 4 semanas
Yo si lo he solucionado. A veces hace cosas raras, pero voy cambiandolo de channel y entradas/salidas MIDI y lo pilla al vuelo.
Subir
Pablo M. - Sullibass
#243 por Pablo M. - Sullibass hace 3 semanas
Hola de nuevo

Me h surgido una cuestion
Al tener un clip midi en un secuenciador, con un program change al principio, para que se cargue un preset, ok se me carga
Pero el clip esta en loop, claro, y cada vez que comienza el clip me carga de nuevo el preset, con lo que si he modificado el sonido, se me reinicia

Esto mismo no me pasa con el monologue, con el mismo clip, por ejemplo, pues se me mantiene en el preset del program change y no se revarga el preset cada vez, asi que pienso que puede ser algo del moog

Alguien sabe como atajar este problema? O sea que solo se me cargue el preset una vez, como el monologue?

Gracias
Subir
jul
#244 por jul hace 2 semanas
Lo primero que me viene a la cabeza es guardar ese preset sin el loop y cargarlo.
Subir
1
Pablo M. - Sullibass
#245 por Pablo M. - Sullibass hace 2 semanas
#244

El loop secuenciado viene de fuera del moog
Subir
1
clavinord
#246 por clavinord hace 5 dias
Una pregunta...alguien usa el plugin en el DAW?...si es así, a ver si alguien me puede echar un cable....cuando en settings en Midi in y Midi out le digo que puerto está el sinte o...(o también por usb m in, out)....se bloquea, entra como en bucle....y tengo que reiniciar el sinte...me pasa con todos los moog, minitaur, subsequent, sub37 y subphatty ...y tengo puedo echo OFF.

Muchas gracias
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo