Usuarios de Waldorf Blofeld

ElektroNoiser
#5086 por ElektroNoiser el 16/06/2018
#5085 hay un manual gentileza de eakida, es el mismo de waldorf pero en español. Tambien he creado un archivo donde explica el funcionamiento del arpegiador. Hay una lista de paranetros y las pantallas del blofeld entre otras utilidades, puedes encontrarlo aqui:

https://drive.google.com/file/d/1uZoJ3-32DebCnKlg6cE0VMsYwFjJMQct/view?usp=sharing
Subir
scsz
#5087 por scsz el 16/06/2018
#5086 mil gracias Elektronoiser!
:birras:
Subir
1
caserios
#5088 por caserios el 16/06/2018
#5082 aaah vale!...???? Muchas gracias! Haré unas pruebas a ver... Oye y muchas gracias por los tutos! Me vienen muy bien, había visto otros pero en inglés...ya contaré que tal, un saludo!
Subir
1
caserios
#5089 por caserios el 16/06/2018
Bueno pues he hecho una prueba rápida antes de acostar al peque(compartimos habitación jeje) he inicializado un sonido, y luego he seleccionado una onda de Sierra en osc1 y cuando he puesto el reverb ha pasado lo mismo que en el vídeo, incluso el ruido se mantenía después de bajar el mix a 0. Lo que no me he dado cuenta de comprobar es lo del filtro 2. Mañana haré la prueba de secuenciar desde pc, ya contaré...
Subir
Libertizer
#5090 por Libertizer el 16/06/2018
#5089
pues vaya puñetera mierda de sintetizador... en serio tiralo a la basura, parece que es una cagada de sinte, como es baratooooo...

¿como lo hara oscar mulero?... llamemos a ¨la nave del misterio¨ :-k




¿y el señor elektronoiser? ... ya nos lo explica muy bien, doy fe de ello.



¿y el señor Mark Pigott? waoooooooo... sin clicks, chasquidos ni ¨fritangas sonoras¨... se permite el lujo de darle caña haciendo experimetos sonoros O_o





¿como lo hacen?


este canal tambien nos muestra unas demos que no crujen ni chispean... y encima los subtitulos aqui dentro de lo que cabe, traducen bastante bien y se entiende lo que dicen... ;)




sopongo que sabran usarlo, por que sino no me lo explico... por que a mi me funciona bastante bien con la firmware 1.25 y antes con la 1.23 tambien me funcionaba :-k
Subir
caserios
#5091 por caserios el 16/06/2018
Ok, gracias por tu ayuda!
Subir
Libertizer
#5092 por Libertizer el 17/06/2018
#5091

gracias por tus videos, se agradece el esfuerzo de grabar esas dudas tan clara y limpiamente. esperando a que grabes otras con resulados satisfactorios :ook:
Subir
Erich Zann
#5093 por Erich Zann el 17/06/2018
#5092 Parece que te paga Waldorf, que sepas que los fallos que tiene el blofeld, muchos de ellos no son culpa de los usuarios.
A mí me parece un gran sinte, pero con un largo historial de problemas, sino mira este foro, los chasquidos se repiten en este foro como 100 veces, para ti es más fácil ver a 100 torpes, que un fallo por las limitaciones DSP.
Yo tengo un zoom ms-70 de esos baratos porque los efectos que trae el blofeld suelen dar problemas, en el pedal al menos avisan que no puedes hacer ciertas combinaciones de efectos por limitación y directamente no te deja. Esa sería la solución, por parte waldorf, no dejar cierta combinación de FX y no tendrían las quejas que tiene en foros.
Al margen de tener que utilizar un cable usb modificado. Otro gran fallo, no conozco ningún sinte que le pase esto.

Antes de que te pongas la bata de waldorf y me rebatas. Yo opino como he dicho que es una pasada de sinte, pero hay cosas que han podido corregir en 8 años con las actualizaciones y yo sigo sin utilizar los fx internos y con mi cable modificado
Subir
2
scsz
#5094 por scsz el 17/06/2018
#5090 Son sonidos como si fueran sacados de un modular. Ahí demuestra Elektronoiser la capacidad que tiene el Blo. Muy bueno.
Y el vídeo del Mulero es tremendo.
Subir
caserios
#5095 por caserios el 17/06/2018
Hola buenas de nuevo, bueno pues ya he hecho las pruebas con un sonido init y una Saw en el osc1 nada más. Conectado al PC mediante la mbox 2pro con un cable midi de 5pin. Tocando unas notas secuenciadas, suena muy bien hasta que he ido a poner el reverb y ha sonado como en el vídeo y al poco cuando he ido a cambiar de pantalla se ha quedado colgado otra vez... Vamos, una cosa es que sea novato con el aparato, pero he manejado cacharros varios y nunca he visto esto...
Subir
Erich Zann
#5096 por Erich Zann el 17/06/2018
Nada amigo si lo inutiliza mulero.... eres torpe y los fx del sinte funcionan genial, esa es la moraleja.
Subir
2
macubero
#5097 por macubero el 17/06/2018
#5095 Está claro que tu unidad no funciona bien. Si está en garantía no pierdas más el tiempo y que te lo reemplacen.
Subir
2
caserios
#5098 por caserios el 17/06/2018
#5096 eso va a ser jeje..
Subir
caserios
#5099 por caserios el 17/06/2018
#5097 eso creo yo también... En ello estoy, a ver mañana que me dicen, gracias y un saludo!
Subir
Erich Zann
#5100 por Erich Zann el 17/06/2018
#5097 +1 Yo creo también que antes que torpe, tu unidad tiene fallos.
Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo