X
¿Estás siguiendo nuestro Especial Black Friday?

Mezclando en consola con los VU en rojo?

espasonico
#46 por espasonico el 02/06/2009
Es muy raro saturar un previo con una voz si la ganancia está bien ajustada. Con un M149 es muy fácil que pase pero con un U87 me inclino a pensar que el problema está en otra parte. Si el problema está en el micro, habrá que atenuar el micro o usar otro que le guste más que le griten ( doy por supuesto que si se aleja del micro sonará toda la sala y está no suena "bien" ). Puede ser que un gritón sature un U87Ai, pero me inclino más a pensar que es un problema de ajuste del previo-compresor ( hay muchos usarios inexpertos con este problema con los previos UA ).

Respecto al tema de Bob Katz... A mi me parece que está de la ostia ! especialmente para trabajos de TV/DVD/Cine. Cuando curro en música, la verdad es que me la pela porqué ya estoy acostumbrado a hacerlo a "mi manera", aunque lo curioso es que "mi manera" no dista mucho de su propuesta.

Salut!
Subir
MIXING
#47 por MIXING el 23/06/2009
Ok puede que ese sea mi caso siempre puedo hacerlo mejor, pero llevo usando el UA casi un año, directamente a la Digi003 por su entrada, y no he tenido este problema, tan radical, puede ser que me cueste un poco hacerme al previo, pero es que me resulta mu raro, el otro día lo probé con otro micro ( AKg 414, atenuado el micro a -6) y grabando una guitarra y me sucedió lo mismo, El previo actuando normal ( cercano a 0, pero sin que pete la entrada), y el compresor también,( creo que era asi: In en 4 / Out en 7/ Attack en 3 / Release 7 /Ratio 4 ) mas bien fuertecillo a como estaba acostumbrado y ocurre esto: si pongo el Lynx auroa en +4, la señal que entra al link parece normal se enciende la luz normal sin saturar, pero llega solo a la mitad del fader del pista del logic, y si le aprieto mas al previo pues se pasa de nivel llega la aguja al rojo y si lo pongo a -10 todo lo contrario satura en el logic, y tengo que poner el previo casi sin que actue, mu bajito tanto de previo , como de compresor. ( del aurora va a la digi por adat)

No se que puede estar pasando, seguramente sea que no se manejarlo bien pero me gustaría cocer aluna opinión de alguien que trabaje con estas maquinas o similares, a ver si alguien puede decirme algo.



Gracias
Subir
tacatun
#48 por tacatun el 24/06/2009
Pues ahora mismito estoy mezclando con los vúmetros al rojo rojo y los picómetros llegando a picar en +10.

:twisted: :twisted: :twisted: :twisted:

Si suena bien...

P.D.: No en todas las consolas puedo hacer esto!
Subir
fourier Baneado
#49 por fourier el 24/06/2009
La teoria es muy bonita, pero el resultado final ha de ser dictado por la oreja, es el unico juez justo.
Subir
fermon42
#50 por fermon42 el 24/06/2009
decia luisiño : ¿ que pasa cuando se apagan los foquitos ?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo