¿El ocaso de la guitarra eléctrica?

Mc Agüen (vasco)
#211 por Mc Agüen (vasco) el 11/11/2017
teniente_powell escribió:
. Muchos arquitectos se están especializando en realidad virtual, que a partir de los planos del proyecto


¿Se están especializando?
Hace trentaicinco años mi amigo Paco Partearrollo se trajo un Apple II a España cuado ni dios sabía qué era eso, al tiempo montó arquimática, muy nuevo no es eso, algo rancio.

teniente_powell escribió:
En muchos estudios de arquitectura están cambiando sus maquetas por mockups


Por lo que están cambiando es por los mocos, de estar a dos velas e ir cerrando estudios.
Subir
Emilio Galsán
#212 por Emilio Galsán el 11/11/2017
El niño las canas escribió:
Autopsia al infierno.

Lo de cadavre exquis es una técnica surrealista de creación colectiva.
Para infierno el que estoy pasando...
Discupad el off topic, pero tengo un problema, algo que no me había pasado nunca:
Cubase 5 no se inicia. Cuando lo abro empieza inicializando esto y lo otro Pero se queda parado en "Midi Device Manager" y de ahí no se mueve. He buscado en Foros>Cubase y hay un hilo en el que se habla del mismo problema pero no entiendo la solución. ¿Si vacio la carpeta de AppData>Cubase5 qué puede pasar?
Este es el hilo donde se plantea el mismo problema.
https://www.hispasonic.com/foros/congela-cubase-5-iniciar-programa/405460/pagina2

Teniente, socorro!!

Pido disculpas de nuevo por el off topic.
Subir
Emilio Galsán
#213 por Emilio Galsán el 11/11/2017
#212 ¡Ya lo he solucionado(yo solito :grin: )! He quitado un archivo (cambiándolo a Mis documentos) de Usuario>App data>Roaming>Steimberg>Cubase5> Midi Devices.bin.
Y ya funciona !!!
Pero sólo se oyen las pistas de instrumentos. Las pistas Midi no se oyen...
Subir
teniente_powell
#214 por teniente_powell el 11/11/2017
Emilio Galsán escribió:
Cubase 5
El problema empieza ahí. Ahora le pego una leída al mensaje.
Subir
teniente_powell
#215 por teniente_powell el 11/11/2017
Joder, antes de leer tu post 213 ya te había escrito en el foro de Cubase precisamente eso.
Subir
Emilio Galsán
#216 por Emilio Galsán el 11/11/2017
#215 Ahora puedo abrir Cubase y las pistas de instrumentos y de Audio se oyen pero las pistas midi no se oyen nada. :???:
Subir
Mc Agüen (vasco)
#217 por Mc Agüen (vasco) el 11/11/2017
#216

Hoyga, aquí no se ofrecen tips a usuarios viejunos...

:machaca:
Subir
teniente_powell
#218 por teniente_powell el 11/11/2017
Prueba a desinstalarlo y volver a reinstalarlo. Pero ese Cubase....
Subir
Emilio Galsán
#219 por Emilio Galsán el 11/11/2017
Gracias, Teniente. Hace mucho que lo tengo y siempre habia funcionado bien.
Mañana probaré de reinstalarlo.
Subir
Mc Agüen (vasco)
#220 por Mc Agüen (vasco) el 11/11/2017
Seguro que no haría falta, pero va a ser más práctico.
Subir
Emilio Galsán
#221 por Emilio Galsán el 12/11/2017
#220 No: lo que he hecho es eliminar el contenido de la carpeta (no la carpeta) de Cubase 5 en AppData>Roaming>Steinberg>Cubase 5 (En realidad, antes de eliminarlo, he copiado todo el contenido y lo he guardado en una carpeta con otro nombre en Mis documentos, por si acaso había que volver a llenar la carpeta original). Al iniciar Cubase, automáticamente se ha cargado la carpeta con datos (archivos y carpetas nuevos) y ahora todo funciona correctamente.
:yuju: :-D
Subir
teniente_powell
#222 por teniente_powell el 12/11/2017
Emilio, pocas veces me he sentido tan satisfecho como cuando dejé cubase 5. Fue como liberarme de unas cadenas.
Subir
Mc Agüen (vasco)
#223 por Mc Agüen (vasco) el 12/11/2017
Me parece que Emilio tiene una versión más moderna...
Subir
teniente_powell
#224 por teniente_powell el 12/11/2017
Antes ha mencionado la 5.
Subir
Mc Agüen (vasco)
#225 por Mc Agüen (vasco) el 12/11/2017
Pues debería actualizar, eso es ya muy antiguo.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo