Sugerencias, bugs y comentarios sobre Hispasonic 4.0

kamikase ♕ ♫
#2086 por kamikase ♕ ♫ el 04/03/2019
Algo pasa desde chrome y el celular al tratar de editar un mensaje.
Hasta hace unas semanas aparecía todo perfecto.
Ahora se desarma la ventana de edición completamente.

Saludos.
Archivos adjuntos ( para descargar)
Screenshot_20190304-102434_Chrome.jpg
Subir
robinette
#2087 por robinette el 04/03/2019
#2086
+1
Subir
Soyuz mod
#2088 por Soyuz el 04/03/2019
Cierto, debe ser por un cambio de estilo relacionado con el nuevo formulario de publicación de anuncios. Lo miramos, gracias.
Subir
kamikase ♕ ♫
#2089 por kamikase ♕ ♫ el 04/03/2019
Ya me acostumbré a editar esta majamama de letras, aunque es más lento.

Gracias por revisarlo.
:birras:
Subir
Last System
#2090 por Last System el 04/03/2019
Ahora que lo comentais , el otro dia al crear un hilo nuevo , la ventana no salía correctamente creo.
En mi monitor de 19 pulgadas me sale asi y no se si esta bien

En el Edge
Archivos adjuntos ( para descargar)
Fallo Hispa.jpg
Subir
Soyuz mod
#2091 por Soyuz el 04/03/2019
#2086 y #2090 Probad ahora please...
Subir
kamikase ♕ ♫
#2092 por kamikase ♕ ♫ el 04/03/2019
Probando probando.

Ahora si.
Todo perfecto.
Gracias!!
Subir
Last System
#2093 por Last System el 04/03/2019
#2091 Si ,..ahora parece que sale bien

Te digo otro:

En el panel de respuesta , aparece todo correctamente ,..pero si le doy a -mostrar emoticonos- y depues le doy en -ocultar emoticonos- … desaparece toda la línea de BBC code ( lo de la N , K , S, URL , Quote , etc...)
...desaparece la línea entera

Esto hace tiempo que me pasa ,..pero con reflescar de nuevo la pagina , se arregla
Subir
kamikase ♕ ♫
#2094 por kamikase ♕ ♫ el 27/03/2019
Por favor, necesito una corrección.
Al agregar un nuevo dispositivo metí mal el dedo y me comí una letra...
El dispositivo que intente agregar fue este;
https://dbxpro.com/en/products/di4

El error está aqui:
https://www.hispasonic.com/productos/dbx-d4/91180

De antemano, muchísimas gracias.
Y disculpen el error.
Archivos adjuntos ( para descargar)
images.jpeg
Subir
Capitán kokorikó
#2095 por Capitán kokorikó el 05/04/2019
Hola. Mis sugerencias tienen que ver con problemas frecuentes que he tenido al subir temas, y es que, a veces, desaparecen al cabo de un rato. Hoy mismo me ha ocurrido.
Subir
Soyuz mod
#2096 por Soyuz el 05/04/2019
Eso es muy raro, es la primera vez que nos llega un feedback así. Como se llamaba ese tema?
Subir
Capitán kokorikó
#2097 por Capitán kokorikó el 05/04/2019
Pues siempre ocurre que a las pocas horas desaparecen, pero es de vez en cuando. Yo, en total, habré pasado por eso una cuatro veces desde que estoy por el Hispa. La última, como te digo, esta mañana. Luego la vuelvo a subir y parece que se queda...
Si vuelve a ocurrir, te doy un toque.
La otra cosa que te quería comentar tiene que ver con abrir una nueva cuenta. Lo queremos hacer el Monster y yo, para subir los temas que hacemos compartidos. Pero tanto él como yo lo hemos intentado, y todo va bien hasta que te envían a ver el correo para validar la cuenta abierta, y ese correo no llega. Dice el Monster que el problema se agrava por el hecho de que una vez que has usado un correo electrónico para abrir la no-cuenta, ya no puedes usar el mismo para probar otra vez, así que tocaría hacerse con un nuevo correo y probar otra vez, con el consiguiente "temor" de que vuelva a suceder lo mismo. En fín, que ambos hemos desistido por el momento. Si sabes algo de esto, dame un toque.

Un saludo y gracias.
Subir
arco
#2098 por arco el 11/04/2019
He publicado un anuncio y aparece, al final del texto del anuncio, esta frase no escrita por mi: este anuncio "ISP Decimator Noise Reduction" está clasificado en la categoría Guitarras y bajos.

https://www.hispasonic.com/anuncios/isp-decimator-noise-reduction/809597

En guitarristas lo mismo: https://www.guitarristas.info/anuncios/isp-decimator-noise-reduction/809598
Subir
Last System
#2099 por Last System el 11/04/2019
#2098 , ...eso sale en todos los anuncios ,..es como una confirmación o algo asi
Subir
arco
#2100 por arco el 11/04/2019
Last System escribió:
sale en todos los anuncios

En otros dos anuncios que tengo no aparece. Además, se confunde con el texto del anuncio que escribe el anunciante; debería entonces diferenciarse mejor entre texto anunciante y texto del site. Y ya puestos, guitarras debería ir con minúscula.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo